<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2020/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2020/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2020/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/main-dcaa879a65.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/vendors-169f108a7b.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-ba55478602.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/common-89d64531c9.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-94a51cba5a.css" /><title>Facebook had an anxiety-producing 2020</title><link rel="canonical" href="https://www.mic.com/p/facebook-had-anxiety-producing-2020-53667722" /><link rel="amphtml" href="https://www.mic.com/p/facebook-had-anxiety-producing-2020-53667722/amp" /><meta name="description" content="This article was originally published by The Markup, a nonprofit newsroom covering the ways technology is changing society. Follow them on Twitter and Facebook, and subscribe to their newsletter here.
In a July hearing before the House Judiciary…" /><meta property="og:url" content="https://www.mic.com/p/facebook-had-anxiety-producing-2020-53667722" /><meta property="og:type" content="article" /><meta property="og:title" content="Record revenue, existential threats, employee outrage: Facebook's chaotic 2020" /><meta property="og:description" content="This article was originally published by The Markup, a nonprofit newsroom covering the ways technology is changing society. Follow them on Twitter and Facebook, and subscribe to their newsletter here.
In a July hearing before the House Judiciary…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Facebook had an anxiety-producing 2020","description":"This article was originally published by The Markup, a nonprofit newsroom covering the ways technology is changing society. Follow them on Twitter and Facebook, and subscribe to their newsletter here.\nIn a July hearing before the House Judiciary…","datePublished":"2020-12-31T16:55:52.118Z","dateModified":"2020-12-31T16:55:52.118Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/facebook-had-anxiety-producing-2020-53667722"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"David Bradley Isenberg","url":"https://www.mic.com/profile/david-bradley-isenberg-53676956"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2020/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Innovation","creator":["David Bradley Isenberg"],"keywords":["Social Media","Tech","social-media","tech","homepage","innovation","syndicated","the-markup"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Innovation","item":"https://www.mic.com/innovation"}}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/getty/2020/12/31/f489b6f7-dd07-4de4-8192-14e7c5e217bc-getty-1213054445.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">The Washington Post/The Washington Post/Getty Images</cite><div class="AYE"><h1 class="Xwq">Facebook had an anxiety-producing 2020</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/david-bradley-isenberg-53676956" class="Neu">David Bradley Isenberg</a></div><div class="KET"><time datetime="2020-12-31T16:55:52.118Z">Dec. 31, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Ffacebook-had-anxiety-producing-2020-53667722%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p><em>This article was originally published by <a class href="https://themarkup.org/" target="_blank" rel="noreferrer">The Markup</a>, a nonprofit newsroom covering the ways technology is changing society. Follow them on <a class href="https://twitter.com/themarkup" target="_blank" rel="noreferrer">Twitter</a> and <a class href="https://www.facebook.com/teammarkup/" target="_blank" rel="noreferrer">Facebook</a>, and subscribe to their <a class href="https://themarkup.org/newsletter" target="_blank" rel="noreferrer">newsletter here</a>.</em></p><p>In a <a class href="https://www.youtube.com/watch?v=WBFDQvIrWYM&amp;feature=youtu.be" target="_blank" rel="noreferrer">July hearing</a> before the House Judiciary antitrust subcommittee, Facebook CEO Mark Zuckerberg defended some of his company’s more controversial practices.</p><p>“Congressman, I think we have a responsibility to, uh, limit the spread of content that’s going to be harmful for people. Also, I’d like to add that I do not believe that we have any incentive to have this content on our service. People don’t like it, business—” Zuckerberg began.</p><p>But subcommittee chairperson Rep. David Cicilline (D-RI), who would later spearhead the committee’s <a class href="https://judiciary.house.gov/news/documentsingle.aspx?DocumentID=3429" target="_blank" rel="noreferrer">damning</a> <a class href="https://www.nytimes.com/interactive/2020/10/06/technology/house-antitrust-report-big-tech.html" target="_blank" rel="noreferrer">antitrust report</a> on Facebook and other tech companies, quickly cut him off.</p><p>“Mr. Zuckerberg, with all due respect, it is often the most engaging,” Cicilline said of the unwanted speech. “It brings the most likes, or it brings the most activity, which of course, produces great profit. So, you do have an incentive: The more engagement there is, the more money you make on advertising.”</p><p>Advertising accounted for 90 percent of Facebook’s 2019 profits. As of just Sept. 30, 2020, Facebook had <a class href="https://www.sec.gov/ix?doc=/Archives/edgar/data/1326801/000132680120000084/fb-09302020x10q.htm#s2CAEF6D9A9C05763AB2AF882075BBC6E" target="_blank" rel="noreferrer">made</a> nearly $58 billion in revenue, nearly $57 billion of it in advertising revenue alone, leaving it on track to surpass 2019’s more than <a class href="https://www.ftc.gov/system/files/documents/cases/1910134fbcomplaint.pdf" target="_blank" rel="noreferrer">$70 billion in total revenue</a>. For the third fiscal quarter alone, the company had a <a class href="https://www.cnn.com/2020/10/29/tech/facebook-earnings/index.html" target="_blank" rel="noreferrer">22 percent rise</a> in total revenue from last year, which many attribute to users engaging more with social media during the coronavirus pandemic.</p><p>And so went 2020 for the social media giant: big profits, along with big questions about how it runs its business. Whether it was concerns about how it regulates hate speech and misinformation or federal lawsuits over how it approaches competition, Facebook faced challenges from nearly every direction: <a class href="https://www.nytimes.com/2020/12/16/technology/facebook-takes-the-gloves-off-in-feud-with-apple.html" target="_blank" rel="noreferrer">competitors</a>, elected officials from both sides of the aisle, hate speech watchdogs, and state and federal prosecutors.</p><h3><strong><strong><strong><strong>A Colossus of Misinformation</strong></strong></strong></strong></h3><p>From<strong><strong> </strong></strong><a class href="https://themarkup.org/election-2020/2020/11/17/targeting-trump-fans-qanon-ad-slips-through-facebooks-filters" target="_blank" rel="noreferrer">QAnon</a> to <a class href="https://themarkup.org/coronavirus/2020/04/23/want-to-find-a-misinformed-public-facebooks-already-done-it" target="_blank" rel="noreferrer">coronavirus</a> hoaxes to <a class href="https://themarkup.org/news/2020/11/24/facebook-ban-holocaust-deniers-antisemitism" target="_blank" rel="noreferrer">Holocaust denial</a>, the largest social media platform in the world took unprecedented heat over its struggle to properly regulate toxic discourse and misinformation on its platform.</p><p>As recently as April, according to its own ad portal, Facebook <a class href="https://themarkup.org/coronavirus/2020/04/23/want-to-find-a-misinformed-public-facebooks-already-done-it" target="_blank" rel="noreferrer">was allowing advertisers</a> to profit from ads targeting more than 78 million people interested in “pseudoscience,” which included conspiracy theories about 5G, COVID-19, and chemtrails. Facebook eliminated the pseudoscience category after The Markup reached out for comment.</p><p>In October, Facebook <a class href="https://www.cnbc.com/2020/10/07/facebook-bans-all-qanon-groups-as-dangerous-amid-surging-misinformation.html" target="_blank" rel="noreferrer">announced</a> it would ban QAnon theories from the site, but just days afterward, <a class href="https://themarkup.org/election-2020/2020/11/17/targeting-trump-fans-qanon-ad-slips-through-facebooks-filters" target="_blank" rel="noreferrer">The Markup found</a> an advertisement on the platform (which was subsequently removed) linking to a Facebook page featuring popular QAnon videos.</p><p>Also in October, Facebook <a class href="https://about.fb.com/news/2020/10/removing-holocaust-denial-content/" target="_blank" rel="noreferrer">announced</a> it would no longer permit any content that “denies and distorts the Holocaust,” but <a class href="https://themarkup.org/news/2020/11/24/facebook-ban-holocaust-deniers-antisemitism" target="_blank" rel="noreferrer">The Markup found</a> numerous, active Facebook pages of well-known Holocaust denial groups. Some of those pages were also <a class href="https://themarkup.org/news/2020/12/10/facebook-removes-holocaust-denial-pages" target="_blank" rel="noreferrer">subsequently taken down</a>.</p><p>But worries about the 2020 elections loomed largest.</p><p>In anticipation of vitriolic campaigning and a contested presidential result, Facebook <a class href="https://www.theverge.com/2020/10/7/21506798/facebook-ban-political-ads-after-us-presidential-election-trump-biden-results-notification" target="_blank" rel="noreferrer">cut off political advertising</a> weeks before the election and quietly <a class href="https://www.buzzfeednews.com/article/ryanmac/facebook-suspended-group-recommendations-election" target="_blank" rel="noreferrer">stopped “recommending” political groups</a>. Instagram also <a class href="https://twitter.com/InstagramComms/status/1321957712595427329" target="_blank" rel="noreferrer">banned the “recent” tab</a> from the hashtag page for U.S. users in the final days before Nov. 3 to reduce the real-time spread of potential election misinformation. In early December, Instagram <a class href="https://twitter.com/InstagramComms/status/1336794449226117122" target="_blank" rel="noreferrer">resumed</a> the recent tab. Recently, Facebook lifted the political ad ban, but only for <a class href="https://www.facebook.com/gpa/blog/resuming-ads-in-georgia" target="_blank" rel="noreferrer">Georgia users</a> about that state’s Senate runoff races. Facebook did not immediately respond to a question as to whether it has resumed suggesting political groups.</p><p>In the end, the platform <a class href="https://www.cnbc.com/2020/11/12/facebook-employee-mood-after-election-2020-mostly-relieved-.html" target="_blank" rel="noreferrer">avoided a major November disaster</a> — though lawmakers told Zuckerberg that the company had not done enough to squelch misinformation throughout the long campaign season. An October company <a class href="https://about.fb.com/news/2020/10/removing-coordinated-inauthentic-behavior-mexico-iran-myanmar/" target="_blank" rel="noreferrer">report</a> noted that Facebook had removed three networks for “coordinated inauthentic behavior,” two of which targeted U.S. politics and the U.S. election.</p><p>Zuckerberg and his wife, Priscilla Chan, also <a class href="https://www.apmreports.org/story/2020/12/07/private-grant-money-chan-zuckerburg-election" target="_blank" rel="noreferrer">personally donated $400 million</a> to nonprofits that provided local election offices with staff, ballot-scanning machines, protective gear, and rental space in the wake of severe funding shortages.</p><h3><strong><strong><strong><strong>Employee Dissent Grew</strong></strong></strong></strong></h3><p>Facebook has <a class href="https://www.buzzfeednews.com/article/charliewarzel/facebooks-tensions-zuckerberg-sandberg" target="_blank" rel="noreferrer">faced internal unrest before</a>, but nothing like what it saw in 2020.</p><p><a class href="https://www.theverge.com/21444203/facebook-leaked-audio-zuckerberg-trump-pandemic-blm" target="_blank" rel="noreferrer">Facebook execs have been stuck in the middle</a> of a tug of war between users who demand unfettered speech and others who demand that the company clamp down on hate speech and misinformation — and that latter group includes a lot of employees and <a class href="https://www.cnet.com/news/facebook-ad-boycott-how-big-businesses-hit-pause-on-hate/" target="_blank" rel="noreferrer">some advertisers</a>.</p><p>In <a class href="https://www.nytimes.com/2020/06/01/technology/facebook-employee-protest-trump.html" target="_blank" rel="noreferrer">June, hundreds of Facebook employees staged a walkout</a> to draw attention to the platform’s light handling of President Donald Trump’s posts, leading to <a class href="https://www.buzzfeednews.com/article/ryanmac/facebook-employee-leaks-show-they-feel-betrayed" target="_blank" rel="noreferrer">decreased employee satisfaction</a> and the <a class href="https://www.reuters.com/article/us-facebook-protests-firing/facebook-fires-employee-who-protested-inaction-on-trump-posts-idUSKBN23J35Y" target="_blank" rel="noreferrer">firing</a> of one Seattle-based engineer.</p><blockquote class="_BC">They put political considerations over enforcing their policies to the letter of the law. - Yaël Eisenstat, former Facebook elections ads integrity lead</blockquote><p>In September, another leaked memo, written by a fired Facebook employee, Sophie Zhang, alleged <a class href="https://www.buzzfeednews.com/article/craigsilverman/facebook-ignore-political-manipulation-whistleblower-memo" target="_blank" rel="noreferrer">widespread misuse of the platform</a> by politicians and political groups around the world looking to make political gains. Another internal memo called upon Facebook’s leadership to address an alleged <a class href="https://www.wsj.com/articles/facebook-staff-demand-policy-changes-on-india-hate-speech-11598008322?mod=article_inline" target="_blank" rel="noreferrer">pattern of favoritism</a> toward hard-line Hindu politicians in India. And despite Facebook’s election preparations (however belated), some Facebook employees found its attempts to stop hateful speech insufficient and have <a class href="https://www.buzzfeednews.com/article/ryanmac/facebook-rules-hate-speech-employees-leaving" target="_blank" rel="noreferrer">quit</a>.</p><p>A former Facebook elections ads integrity lead, Yaël Eisenstat, told <a class href="https://www.buzzfeednews.com/article/ryanmac/facebook-employee-leaks-show-they-feel-betrayed" target="_blank" rel="noreferrer">BuzzFeed</a><em> </em>that the company’s content moderation policies were often inconsistently adjusted to respond to political or public relations factors. “They put political considerations over enforcing their policies to the letter of the law,” she said.</p><p>Moderators on the platform, meanwhile, who are often contractors, have called on the company to <a class href="https://www.npr.org/2020/11/18/936282353/facebook-contract-workers-demand-safer-conditions-amid-pressure-to-return-to-off" target="_blank" rel="noreferrer">require safer work conditions</a> during the pandemic.</p><p>Employee discontent has also simmered in company meetings. In August, for instance, following a shooting in Kenosha, Wis., employees <a class href="https://www.buzzfeednews.com/article/ryanmac/facebook-employees-slam-zuckerberg-kenosha-militia-shooting" target="_blank" rel="noreferrer">questioned Zuckerberg</a> over the company’s <a class href="https://www.buzzfeednews.com/article/ryanmac/kenosha-militia-facebook-reported-455-times-moderators" target="_blank" rel="noreferrer">handling</a> of militia and conspiracy pages on its platform.</p><p>In <a class href="https://www.buzzfeednews.com/article/craigsilverman/facebook-apple-fight-self-serving" target="_blank" rel="noreferrer">leaked internal comments and audio</a>, Facebook employees also recently criticized the company’s <a class href="https://www.nytimes.com/2020/12/16/technology/facebook-takes-the-gloves-off-in-feud-with-apple.html" target="_blank" rel="noreferrer">rising tension with Apple</a> over Apple’s plan to have iPhone users explicitly opt in to letting themselves be tracked across apps. Some employees saw the Facebook publicity campaign against Apple’s policy change, which Facebook claims will hurt small businesses who use trackers to target potential customers, as self-serving. “It feels like we are trying to justify doing a bad thing by hiding behind people with a sympathetic message,” one engineer wrote in an online company forum.</p><h3><strong><strong><strong><strong>Regulators Woke Up in 2020</strong></strong></strong></strong></h3><p>In the waning weeks of 2020, Facebook was hit with two separate antitrust lawsuits.</p><p>The first, <a class href="https://www.ftc.gov/system/files/documents/cases/1910134fbcomplaint.pdf" target="_blank" rel="noreferrer">filed by the Federal Trade Commission</a> in the U.S. District Court for the District of Columbia, seeks, among other remedies, to undo the allegedly anticompetitive acquisitions of Instagram and WhatsApp.</p><p>“Facebook fell back on the philosophy that ‘it is better to buy than compete,’ ” the FTC complaint alleged.</p><p>Another suit, filed in the same court by the attorneys general of <a class href="https://ag.ny.gov/sites/default/files/facebook_complaint_12.9.2020.pdf" target="_blank" rel="noreferrer">46 states, plus Guam and Washington, D.C.</a>, similarly seeks to stop alleged anticompetitive behavior and break the company up.</p><p>“Facebook’s monopoly gives it significant control over how users engage with their closest connections,” the states’ complaint read, “and what content users see when they do…. Users of personal social networking services have suffered and continue to suffer a variety of harms as a consequence of Facebook’s illegal conduct, including degraded quality of users’ experiences, less choice in personal social networks, suppressed innovation, and reduced investment in potentially competing services.”</p><p>Facebook has <a class href="https://about.fb.com/news/2020/12/lawsuits-filed-by-the-ftc-and-state-attorneys-general-are-revisionist-history/" target="_blank" rel="noreferrer">called</a> the suits “revisionist history” and “not how the antitrust laws are supposed to work.”</p><p>An antitrust <a class href="https://www.courtlistener.com/recap/gov.uscourts.txed.202878/gov.uscourts.txed.202878.1.0.pdf" target="_blank" rel="noreferrer">suit</a> filed against Google by 10 state attorneys general in the U.S. District Court for the Eastern District of Texas <a class href="https://www.businessinsider.com/facebook-google-agreed-antitrust-scrutiny-report-2020-12" target="_blank" rel="noreferrer">alleges</a> that Facebook illegally colluded with Google on advertising and that they also agreed to help each other in the event of antitrust scrutiny.</p><p>Meanwhile, European regulators sent a <a class href="https://www.socialmediatoday.com/news/facebook-ordered-to-stop-sending-european-user-data-to-the-us/584949/" target="_blank" rel="noreferrer">letter</a> to Facebook ordering it to stop sending European user data to the United States out of concern about how the U.S. government might use that data. Although Facebook <a class href="https://www.socialmediatoday.com/news/facebook-threatens-to-leave-europe-due-to-proposed-new-data-sharing-regulat/585619/" target="_blank" rel="noreferrer">threatened</a> to leave the Continent altogether over the order, it has not yet. In the meantime, it has also been forced to <a class href="https://www.bbc.com/news/technology-55350795" target="_blank" rel="noreferrer">disable</a> some features in European Messenger and Instagram in order to comply with other EU privacy regulations.</p><h3><strong><strong><strong><strong>Existential Threat</strong></strong></strong></strong></h3><p>A potential legislative threat looms for the company, as well, after calls to eliminate <a class href="https://www.eff.org/issues/cda230" target="_blank" rel="noreferrer">Section 230 of the Communications Decency Act</a>—which tech companies argue gives them broad liability protection for harmful third-party content that might appear on their platforms—escalated.</p><p><a class href="https://www.nytimes.com/interactive/2020/01/17/opinion/joe-biden-nytimes-interview.html?smid=nytcore-ios-share" target="_blank" rel="noreferrer">President-elect Joe Biden</a> and <a class href="https://www.vox.com/policy-and-politics/2019/12/3/20965459/tech-2020-candidate-policies-section230-facebook-misinformation-hate-speech" target="_blank" rel="noreferrer">other Democrats</a> have called for the repeal of Section 230 protections, and despite <a class href="https://twitter.com/FacebooksTop10" target="_blank" rel="noreferrer">data</a> showing that <a class href="https://www.politico.com/news/2020/09/26/facebook-conservatives-2020-421146" target="_blank" rel="noreferrer">conservative</a> <a class href="https://www.motherjones.com/media/2020/10/facebook-mother-jones/" target="_blank" rel="noreferrer">news articles</a> are <a class href="https://www.theverge.com/interface/2019/8/21/20825899/facebook-kyl-audit-conservatives-clear-history" target="_blank" rel="noreferrer">favored</a> on <a class href="https://www.nbcnews.com/tech/tech-news/sensitive-claims-bias-facebook-relaxed-misinformation-rules-conservative-pages-n1236182" target="_blank" rel="noreferrer">Facebook</a>, President Trump, Sen. Ted Cruz (R-TX), Sen. Josh Hawley (R-Mo.), and other Republicans have also opposed this legal protection through <a class href="https://twitter.com/realDonaldTrump/status/1333965375193624578?s=20" target="_blank" rel="noreferrer">tweets</a>, <a class href="https://www.cruz.senate.gov/?p=press_release&amp;id=4630" target="_blank" rel="noreferrer">hearings</a>, an <a class href="https://www.whitehouse.gov/presidential-actions/executive-order-preventing-online-censorship/" target="_blank" rel="noreferrer">executive orders</a>, and proposed <a class href="https://www.hawley.senate.gov/sites/default/files/2019-06/Ending-Support-Internet-Censorship-Act-Bill-Text.pdf" target="_blank" rel="noreferrer">legislation</a>. Sen. Mitch McConnell (R-KY) is now attempting to <a class href="https://www.cnet.com/news/whats-section-230-the-social-media-law-thats-clogging-up-the-stimulus-talks/" target="_blank" rel="noreferrer">tie giving out $2,000 stimulus checks</a> to repealing Section 230.</p><p>Facebook, and other platforms, have been <a class href="https://www.nytimes.com/2020/12/15/technology/tech-section-230-congress.html" target="_blank" rel="noreferrer">resistant</a> to such proposals.</p><p>“[T]his would penalize companies that choose to allow controversial speech and encourage platforms to censor anything that might offend anyone,” Liz Bourgeois, a Facebook spokesperson, <a class href="https://www.nytimes.com/2020/05/28/us/politics/trump-order-social-media.html" target="_blank" rel="noreferrer">said at the time of Trump’s executive order</a>, which ended up having <a class href="https://themarkup.org/ask-the-markup/2020/06/11/what-does-president-trumps-crackdown-on-twitter-do" target="_blank" rel="noreferrer">little legal authority</a>.</p><p>If Section 230 were somehow repealed, <a class href="https://www.npr.org/2020/05/30/865813960/as-trump-targets-twitters-legal-shield-experts-have-a-warning" target="_blank" rel="noreferrer">experts</a> say that it could require Facebook and other internet platforms to screen any and all content uploaded in order to avoid potential joint liability for harmful speech, in the same way that a newspaper does. That would massively change their current business models and potentially impact their popularity and profits.</p><p><a class href="https://techcrunch.com/2020/12/02/trump-section-230-ndaa/" target="_blank" rel="noreferrer">Most don’t anticipate</a> its repeal to move forward anytime soon, but Zuckerberg, unlike other tech titans, has expressed support for the law’s <a class href="https://www.theverge.com/2020/10/29/21537040/facebook-mark-zuckerberg-section-230-hearing-reform-pact-act-big-tech" target="_blank" rel="noreferrer">reevaluation</a>. Another <a class href="http://cyberlaw.stanford.edu/blog/2020/07/cda-230-reform-grows-pact-act-has-problems-it%E2%80%99s-talking-about-right-things" target="_blank" rel="noreferrer">bipartisan</a> <a class href="https://www.theverge.com/2020/6/24/21302170/facebook-google-brian-schatz-john-thune-section-230-content-moderation" target="_blank" rel="noreferrer">proposal</a>, which Zuckerberg himself seemed amenable to in a recent <a class href="https://deadline.com/2020/10/facebook-earnings-growth-1234606017/" target="_blank" rel="noreferrer">earnings call</a>, would require transparency and standard processes about how and what content the platform censors. “I think a system like that, that basically requires companies to meet certain thresholds or show improvement, basically aligns incentives in the right way,” he said.</p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/big-techs-year-of-big-political-spending-52808419"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/12/28/49c9decc-6bf7-4f5d-8785-9ae88013a7cf-getty-1228338707.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/12/28/49c9decc-6bf7-4f5d-8785-9ae88013a7cf-getty-1228338707.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2020/12/28/49c9decc-6bf7-4f5d-8785-9ae88013a7cf-getty-1228338707.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/12/28/49c9decc-6bf7-4f5d-8785-9ae88013a7cf-getty-1228338707.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2020/12/28/49c9decc-6bf7-4f5d-8785-9ae88013a7cf-getty-1228338707.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Big Tech’s year of big political spending</h5><div class="bTp"><span>By </span><span class="wTG">Sara Harrison</span></div></div></a><a class="vVv" href="/p/the-facebook-apple-feud-explained-51552126"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/12/17/4a22f997-0cbd-4012-9ea0-f421c547d8fd-getty-1230145992.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/12/17/4a22f997-0cbd-4012-9ea0-f421c547d8fd-getty-1230145992.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2020/12/17/4a22f997-0cbd-4012-9ea0-f421c547d8fd-getty-1230145992.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/12/17/4a22f997-0cbd-4012-9ea0-f421c547d8fd-getty-1230145992.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2020/12/17/4a22f997-0cbd-4012-9ea0-f421c547d8fd-getty-1230145992.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">The Facebook and Apple feud, explained</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/the-short-stupid-life-of-vybe-together-app-designed-to-organize-pandemic-parties-53417832"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/12/30/9005fd0d-12cd-4dba-9f1a-5187af3bcee3-new-project-2.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/12/30/9005fd0d-12cd-4dba-9f1a-5187af3bcee3-new-project-2.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/image/2020/12/30/9005fd0d-12cd-4dba-9f1a-5187af3bcee3-new-project-2.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/12/30/9005fd0d-12cd-4dba-9f1a-5187af3bcee3-new-project-2.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/image/2020/12/30/9005fd0d-12cd-4dba-9f1a-5187af3bcee3-new-project-2.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">The short, stupid life of Vybe Together, an app designed to organize pandemic parties</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://bustle.company/" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var r=e[t].split("."),i=0,o=r.length,s=window;i<o;i++)if(!(s=s[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2020/main-dcaa879a65.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/vendors-169f108a7b.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/ArticlePostPage-ba55478602.js"></script></body></html>