<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/mic/2020/favicon-17b7a43e11.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2020/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/common-6f57819b1f.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/main-e653475b40.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/vendors-1f4e13acb2.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-d9cb12834f.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/common-00b0253731.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-b423c20b08.css" /><title>How to get stronger by using just your own body weight</title><link rel="canonical" href="https://www.mic.com/p/how-to-get-stronger-by-using-just-your-own-body-weight-27616888" /><link rel="amphtml" href="https://www.mic.com/p/how-to-get-stronger-by-using-just-your-own-body-weight-27616888/amp" /><meta name="description" content="I miss my gym. I miss the ritual of planning my workout, packing my gym bag, and moving through each lift, the weight of the iron against my body. Like many whose gyms have closed during the pandemic, I’ve been trying to make do with at-home…" /><meta property="og:url" content="https://www.mic.com/p/how-to-get-stronger-by-using-just-your-own-body-weight-27616888" /><meta property="og:type" content="article" /><meta property="og:title" content="How to get stronger by using just your own body weight" /><meta property="og:description" content="I miss my gym. I miss the ritual of planning my workout, packing my gym bag, and moving through each lift, the weight of the iron against my body. Like many whose gyms have closed during the pandemic, I’ve been trying to make do with at-home…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"How to get stronger by using just your own body weight","description":"I miss my gym. I miss the ritual of planning my workout, packing my gym bag, and moving through each lift, the weight of the iron against my body. Like many whose gyms have closed during the pandemic, I’ve been trying to make do with at-home…","datePublished":"2020-06-25T01:00:25.405Z","dateModified":"2020-06-25T01:00:25.405Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/how-to-get-stronger-by-using-just-your-own-body-weight-27616888"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Melissa Pandika","url":"https://www.mic.com/profile/melissa-pandika-18145055"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2020/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Wellbeing","creator":["Melissa Pandika"],"keywords":["Health","health","homepage","wellbeing","reporting","originals","exercise"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Wellbeing","item":"https://www.mic.com/wellbeing"}}]}]</script></head><body><div><input id="navCheckbox" class="TdG" type="checkbox" /><header class="qpa"><div class="emK"><input id="searchCheckbox" type="checkbox" class="fzc" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label for="navCheckbox" class="Rol"><div class="tod"></div><button aria-label="Menu" aria-haspopup="true" aria-expanded="false" class="uYO"></button></label></div><div class="IzD"><label for="searchCheckbox" class="mbN"><button class="uYO" aria-label="Search Mic"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="gNn"><button type="button" class="uYO" aria-label="Close search"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 1020w, https://imgix.bustle.com/uploads/getty/2020/6/24/e00f52ea-977f-408c-b9c7-dc5684c34409-getty-1168007739.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">Halfpoint Images/Moment/Getty Images</cite><div class="AYE"><h1 class="Xwq">How to get stronger by using just your own body weight</h1></div><div class="QBc CGb"><div class="cuN"><div class="laD byline"><span>By </span><a href="/profile/melissa-pandika-18145055" class="Neu">Melissa Pandika</a></div><div class="KET"><time dateTime="2020-06-25T01:00:25.405Z">June 25, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fhow-to-get-stronger-by-using-just-your-own-body-weight-27616888%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>I miss my gym. I miss the ritual of planning my workout, packing my gym bag, and moving through each lift, the weight of the iron against my body. Like many whose gyms have closed during the pandemic, I’ve been trying to make do with at-home workouts, relying largely on bodyweight exercises, like pushups and pistol squat progressions. And because everyone decided to stock up on dumbbells and other free weights at the beginning of quarantine, affordable options tend to be out-of-stock, or take a while to arrive. But I’m skeptical about how strong I can get just from bodyweight exercises. Is <a class href="https://www.mic.com/p/how-to-lift-weights-most-effectively-according-to-new-research-18563812">bodyweight training as effective</a> as regular weight training?</p><p>According to the fitness experts I spoke with, yes. Bodyweight exercises are “super effective,” says Tom Holland, an exercise physiologist and author of <em>The Micro-Workout Plan: Get the Body You Want without the Gym in 15 Minutes or Less a Day</em>. “These exercises have been around forever for a reason.”</p><p>Indeed, body weight training can offer the same heart and lung benefits as regular weight training, as long as you’re moving as fast and breathing as hard as you would lifting weights, explains Ziva Petrin, a sports medicine physician and an assistant professor at the Rutgers New Jersey Medical School. And studies comparing bench pressing to its bodyweight equivalent, pushups, found that both yield the same strength and muscle mass gains. They involve the same movements, but with a pushup you lift your body and the air, instead of the barbell and the air.</p><p>That said, “it depends on what you’re starting from and what you’re trying to achieve,” Petrin says. If you’re new to strength training, you’ll see a boost in strength from bodyweight squats alone, but if you want to keep getting stronger, you’ll eventually need to challenge yourself.</p><p>“To truly to continue to see gains in size and strength, you need to overload the muscle,” Holland tells me. If you’ve been doing bodyweight squats, for instance, you could add a barbell and continue increasing the weight over time, Petrin says. But if you have only your bodyweight, which stays more or less constant, you could make your exercises harder in a couple of ways.</p><figure class="weq"><div><div class="mKk" style="padding-top: 66.6667%;"><div class="eZr"><noscript><img src="https://imgix.mic.com/uploads/getty/2020/6/24/93ad795f-df6e-4018-8ed7-28372187248d-getty-523675492.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.mic.com/uploads/getty/2020/6/24/93ad795f-df6e-4018-8ed7-28372187248d-getty-523675492.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 349w, https://imgix.mic.com/uploads/getty/2020/6/24/93ad795f-df6e-4018-8ed7-28372187248d-getty-523675492.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 698w, https://imgix.mic.com/uploads/getty/2020/6/24/93ad795f-df6e-4018-8ed7-28372187248d-getty-523675492.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 646w, https://imgix.mic.com/uploads/getty/2020/6/24/93ad795f-df6e-4018-8ed7-28372187248d-getty-523675492.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1292w" sizes="(min-width:768px) 646px, 349px" alt class="Eds" /></noscript></div></div></div><figcaption><cite class="EaV">Mike Raabe/The Image Bank/Getty Images</cite></figcaption></figure><p>One strategy: “Going slower and focusing on the movement, especially the down,” also known as the eccentric movement, Holland says. Eccentric movement involves opening up the joint, causing the muscle to stretch but also contract as it works against gravity to keep the movement controlled, Petrin explains. The opposite, concentric movement, involves the muscles only contracting as the two sides of the joints are pulled together. In squats and pushups, the eccentric movement occurs as you lower your body, and the concentric movement as you raise it.</p><p>The lengthening and contracting that happen simultaneously during eccentric movement, particularly when you push yourself to your limit by slowing it down, places a unique stress on the muscles, almost damaging them, Petrin says. This, in turn, causes the secretion of growth hormones and molecules called cytokines that repair the muscles in a way that strengthens them.</p><div class="ZTj"><div class="bHd" data-videoid="88-AijqyhfI"><div class="sNM"></div></div></div><p>You could also add more reps to make your bodyweight exercises more challenging, but Holland cautions against doing as many reps as possible, or AMRAP, since it requires engaging the least muscle tissue. “If your goal is strength, and to truly build some lean muscle, you want to slow down,” which will engage much more muscle tissue, he says. “I’m a big fan of slow repetitions — two seconds on the up, and three or four seconds on the down.”</p><p>Petrin also suggests shortening the amount of time you rest between sets, or adding an explosive movement (like a jump to a squat, or a clap to a pushup). You could also perform your exercises on an unstable surface, like a bed or BOSU ball, which recruits more muscles to maintain a controlled movement.</p><p>You’ll need free weights if you want to really maximize strength, as well as muscle gains, if that's something you also want, Holland says. &quot;But you can still get ridiculously strong” from bodyweight training — look at gymnasts, for example. Your progress might just be more incremental. And if you’re focused mostly on maintaining the gains you made from weightlifting up until COVID-19 hit, like I am, bodyweight training is still a great way to do that, according to Holland.</p><p>If you’re curious about bodyweight training, Holland is a fan of the following circuit: </p><ol><li>An upper body exercise, like a pushup</li><li>A lower body exercise, like a squat</li><li>A core exercise, like a plank </li><li>A cardio interval, like skaters or jumping jacks. Do each exercise for 30 to 60 seconds, and repeat the circuit three or four times. Rest 15 to 30 seconds between each circuit to start out, or five to 10 seconds if you want a challenge. </li></ol><p>Feel free to switch it up with, say, a tricep dip instead of a pushup every other round of the circuit. Apps like <a class href="https://apps.apple.com/us/app/seconds-pro-interval-timer/id363978811" target="_blank" rel="noreferrer">Seconds Pro</a> can help you time your workout, Holland says. Also, record the number of reps you complete, and the duration of your work and rest intervals to keep track of your progress. (I like using Google sheets for this, with a different sheet for each week.)</p><p>Proper nutrition can fuel your bodyweight training and help you get the most out of it, Holland adds. Make sure you’re getting enough protein, which, along with the amino acids that comprise them, are the building blocks of muscles. Holland recommends eating roughly half a gram of protein for each pound of your body weight and spreading it out over the course of your day.</p><p>Lately, I’ve been trying to remember that there's more to health than fitness, and that protecting myself and others by staying COVID-19-free is far more important than falling behind on my squat gains. At the same time, maintaining my physical strength helps me maintain my mental strength, also crucial these days, and it’s empowering to know that all I need is my body to do so.</p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h3 class="zem">More like this</h3><div class="Fjb"><a class="vVv" href="/p/is-your-cough-a-sign-of-coronavirus-experts-weighs-in-23623242"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/23/17b5e3f7-c8b9-44cb-8287-c8d51c35cbef-getty-1204588853.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/23/17b5e3f7-c8b9-44cb-8287-c8d51c35cbef-getty-1204588853.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/6/23/17b5e3f7-c8b9-44cb-8287-c8d51c35cbef-getty-1204588853.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/6/23/17b5e3f7-c8b9-44cb-8287-c8d51c35cbef-getty-1204588853.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/6/23/17b5e3f7-c8b9-44cb-8287-c8d51c35cbef-getty-1204588853.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">Is your cough a sign of coronavirus? An experts weighs in</h2><div class="bTp"><span>By </span><span class="wTG">Melissa Pandika</span></div></div></a><a class="vVv" href="/p/can-lavender-help-me-sleep-better-expert-weighs-in-22993718"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/18/c0cad17f-dd0a-4e57-a581-5cb77a036e4e-getty-518853009.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/18/c0cad17f-dd0a-4e57-a581-5cb77a036e4e-getty-518853009.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/6/18/c0cad17f-dd0a-4e57-a581-5cb77a036e4e-getty-518853009.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/6/18/c0cad17f-dd0a-4e57-a581-5cb77a036e4e-getty-518853009.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/6/18/c0cad17f-dd0a-4e57-a581-5cb77a036e4e-getty-518853009.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">Can lavender help me sleep better? An expert weighs in</h2><div class="bTp"><span>By </span><span class="wTG">Melissa Pandika</span></div></div></a><a class="vVv" href="/p/how-to-manage-trauma-when-youre-protesting-22985097"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/16/6be9469e-57cb-4a1e-8b7a-34a64af633ef-getty-1249720217.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/16/6be9469e-57cb-4a1e-8b7a-34a64af633ef-getty-1249720217.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/6/16/6be9469e-57cb-4a1e-8b7a-34a64af633ef-getty-1249720217.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/6/16/6be9469e-57cb-4a1e-8b7a-34a64af633ef-getty-1249720217.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/6/16/6be9469e-57cb-4a1e-8b7a-34a64af633ef-getty-1249720217.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">How to manage trauma when you're protesting</h2><div class="bTp"><span>By </span><span class="wTG">Tracey Anne Duncan</span></div></div></a></div></div><div class="lMQ"><h3 class="zem eCm">Stay up to date</h3><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="miccheckdaily" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input id="navCheckbox" type="checkbox" class="wps" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="BxC"><span></span></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/small-business-salutes" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/5/1/82d977d0-2c9d-4d88-9fba-b850fcc1bd4d-080e1fa0-dfbb-461c-bd61-04979f3848e0-shutterstock-1098353561.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/5/1/82d977d0-2c9d-4d88-9fba-b850fcc1bd4d-080e1fa0-dfbb-461c-bd61-04979f3848e0-shutterstock-1098353561.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/5/1/82d977d0-2c9d-4d88-9fba-b850fcc1bd4d-080e1fa0-dfbb-461c-bd61-04979f3848e0-shutterstock-1098353561.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/5/1/82d977d0-2c9d-4d88-9fba-b850fcc1bd4d-080e1fa0-dfbb-461c-bd61-04979f3848e0-shutterstock-1098353561.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/5/1/82d977d0-2c9d-4d88-9fba-b850fcc1bd4d-080e1fa0-dfbb-461c-bd61-04979f3848e0-shutterstock-1098353561.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Small Business</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://bustle.company/" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var t=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],e=0,n=t.length;e<n;e++)for(var r=t[e].split("."),i=0,o=r.length,a=window;i<o;i++)if(!(a=a[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+t.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2020/common-6f57819b1f.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/main-e653475b40.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/vendors-1f4e13acb2.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/ArticlePostPage-d9cb12834f.js"></script></body></html>