<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-d50af248b9.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-94a51cba5a.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-f7a4620cfd.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-d235cd3be0.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-aa9ec175da.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-d50af248b9.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-94a51cba5a.css" /><title>In a lame move, Facebook is passing off the final call on banning Trump forever</title><link rel="canonical" href="https://www.mic.com/p/in-a-lame-move-facebook-is-passing-off-the-final-call-on-banning-trump-forever-58460351" /><link rel="amphtml" href="https://www.mic.com/p/in-a-lame-move-facebook-is-passing-off-the-final-call-on-banning-trump-forever-58460351/amp" /><meta name="description" content="Following the storming of the Capitol on Jan. 6 instigated by former President Donald Trump, Facebook took the unprecedented step of temporarily suspending the then-sitting president's account until after Joe Biden's inauguration. Now that Biden is…" /><meta property="og:url" content="https://www.mic.com/p/in-a-lame-move-facebook-is-passing-off-the-final-call-on-banning-trump-forever-58460351" /><meta property="og:type" content="article" /><meta property="og:title" content="In a lame move, Facebook is passing off the final call on banning Trump forever" /><meta property="og:description" content="Following the storming of the Capitol on Jan. 6 instigated by former President Donald Trump, Facebook took the unprecedented step of temporarily suspending the then-sitting president's account until after Joe Biden's inauguration. Now that Biden is…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"In a lame move, Facebook is passing off the final call on banning Trump forever","description":"Following the storming of the Capitol on Jan. 6 instigated by former President Donald Trump, Facebook took the unprecedented step of temporarily suspending the then-sitting president's account until after Joe Biden's inauguration. Now that Biden is…","datePublished":"2021-01-22T01:07:25.402Z","dateModified":"2021-01-22T01:07:25.402Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/in-a-lame-move-facebook-is-passing-off-the-final-call-on-banning-trump-forever-58460351"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"AJ Dellinger","url":"https://www.mic.com/profile/aj-dellinger-17944492"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Innovation","creator":["AJ Dellinger"],"keywords":["Politics","Social Media","Tech","social-media","donald-trump","tech","homepage","innovation"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Innovation","item":"https://www.mic.com/innovation"}}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/getty/2021/1/21/9acba58e-9b8f-490a-b04c-4b4d35c4ef35-getty-1230707107.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">The Washington Post/The Washington Post/Getty Images</cite><div class="AYE"><h1 class="Xwq">In a lame move, Facebook is passing off the final call on banning Trump forever</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/aj-dellinger-17944492" class="Neu">AJ Dellinger</a></div><div class="KET"><time datetime="2021-01-22T01:07:25.402Z">Jan. 22, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fin-a-lame-move-facebook-is-passing-off-the-final-call-on-banning-trump-forever-58460351%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>Following the storming of the Capitol on Jan. 6 instigated by former President Donald Trump, Facebook took the unprecedented step of temporarily suspending the then-sitting president's account until after Joe Biden's inauguration. Now that Biden is in office, Facebook is faced with the decision to either <a class href="https://www.mic.com/p/facebook-bravely-bans-trump-a-day-after-attempted-coup-54608837">keep Trump banned for good</a> or reinstate his account. The company made it clear Thursday that it would rather literally anyone else make that call.</p><p>In a <a class href="https://about.fb.com/news/2021/01/referring-trump-suspension-to-oversight-board/" target="_blank" rel="noreferrer">blog post</a>, Nick Clegg, Facebook's vice president of global affairs and communications, announced that the social network would refer its decision to suspend Trump to its independent Oversight Board. The Oversight Board, which Facebook has touted as its &quot;<a class href="https://www.nbcnews.com/tech/tech-news/facebook-names-20-people-its-supreme-court-content-moderation-n1201181" target="_blank" rel="noreferrer">Supreme Court</a>&quot; in charge of making the ultimate ruling on issues of speech and content moderation, has <a class href="https://twitter.com/OversightBoard/status/1352300728623247360" target="_blank" rel="noreferrer">accepted the case</a> and will review Facebook's decision to suspend Trump. The board, which is<a class href="https://www.nbcnews.com/tech/tech-news/facebook-names-20-people-its-supreme-court-content-moderation-n1201181" target="_blank" rel="noreferrer"> made up of 20 members</a>, will seek public comments and investigate Facebook's decision-making process before issuing a ruling. Trump cannot have access to his account restored unless the Oversight Board gives approval, and Facebook cannot ignore the board's decision, meaning the final call rests entirely on the shoulders of this autonomous panel.</p><p>That seems to be exactly how Facebook would like it. The company defended its decision to suspend Trump, stating, &quot;We believe our decision was necessary and right.&quot; But, as Facebook sought applause and pats on the head for making the brave decision that advocates were calling on it to make forever ago, the company simultaneously threw its hands up when it comes to taking any future responsibility for what happens with Trump. &quot;The Board was established last year to make the final call on some of the most difficult content decisions Facebook makes. It is an independent body and its decisions are binding — they can't be overruled by CEO Mark  Zuckerberg or anyone else at Facebook,&quot; Clegg <a class href="https://about.fb.com/news/2021/01/referring-trump-suspension-to-oversight-board/" target="_blank" rel="noreferrer">wrote in a blog post</a>.</p><p>Likewise, Facebook appeared to lament the fact that it has to make such a decision at all. &quot;Every day, Facebook makes decisions about whether content is harmful, and these decisions are made according to Community Standards we have developed over many years,&quot; Clegg wrote. &quot;It would be better if these decisions were made according to frameworks agreed by democratically accountable lawmakers. But in the absence of such laws, there are decisions that we cannot duck.&quot; That's right, the company that has <a class href="https://www.washingtonpost.com/technology/2020/01/22/amazon-facebook-google-lobbying-2019/" target="_blank" rel="noreferrer">built a massive lobbying arm</a> and fought tooth and nail <a class href="https://www.theguardian.com/technology/2019/mar/02/facebook-global-lobbying-campaign-against-data-privacy-laws-investment" target="_blank" rel="noreferrer">against just about every regulation</a> that would<a class href="https://www.mindthegap.ngo/harmful-strategies/utilising-state-power/avoiding-regulations-through-corporate-lobbying/case-study-facebook-lobbying-against-data-protection-regulations/" target="_blank" rel="noreferrer"> remotely infringe on its money-making apparatus</a> is simply begging lawmakers to help them out.</p><p>The Real Facebook Oversight Committee — a group of academics, researchers, and civil rights leaders organized by U.K.-based nonprofit<a class href="https://the-citizens.com/" target="_blank" rel="noreferrer"> All the Citizens</a> — was unimpressed with Facebook's handling of the Trump suspension, and equally underwhelmed by the move to hand off the final decision to the Oversight Board. &quot;Facebook failed for months to take action over Donald Trump’s repeated use of its platform to incite violence, spread disinformation, and systematic attempts to subvert the election,&quot; a spokesperson for The Real Facebook Oversight Committee said in a statement. &quot;American democracy survived<em> </em>in spite of Facebook.&quot;</p><blockquote class="_BC"> &quot;They are absolutely trying to wash their hands of responsibility.&quot;</blockquote><p>The group said that Facebook has yet to acknowledge its role in enabling Trump and the Capitol riot, and noted that the company didn't take action until it was clear that Democrats would be in control of all three branches of the federal government. &quot;We are concerned that Facebook is using its Oversight Board as a figleaf to cover its lack of open, transparent, coherent moderation policies, its continued failure to act against inciters of hate and violence and the tsunami of mis- and disinformation that continues to flood its platform,&quot; the spokesperson said.</p><p>Mic asked The Real Facebook Oversight Committee about Facebook's apparent attempts to play hot potato with the Trump ban, throwing the decision over to the independent board and calling on the government to step in to create rules that may help dictate these decisions in the future. &quot;They are absolutely trying to wash their hands of responsibility,&quot; a spokesperson for the group tells Mic. &quot;Nick Clegg and [Zuckerberg] are making excuses, saying they need regulation to cover their own failures. It's a way of passing the buck, throwing their hands up, and deflecting responsibility for keeping hate, misinformation, and extremism off their own platform. Regulation won't change their algorithm, and it won't stop rewarding violent content on their platform.&quot;</p><p>Even Facebook's own employees seem to be confused by the role of the Oversight Board. &quot;Why didn't we have the Oversight Board involved before the decision?&quot; one employee asked, per a<a class href="https://twitter.com/RMac18/status/1352306830400081920" target="_blank" rel="noreferrer"> report from BuzzFeed News</a>. Others were glad the independent board was involved but didn't understand<a class href="https://twitter.com/RMac18/status/1352307145740435456" target="_blank" rel="noreferrer"> why it wasn't tapped for input in the first place</a>.</p><p>The Oversight Board has not made any indication as to how long it will take to review Trump's case, or when a final decision will be made as to whether the disgraced former president will be able to return to shitposting on Facebook in the near future. But as it litigates, Facebook can already breathe a sigh of relief. The company managed to turn oversight into a loophole for actual accountability.</p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/facebook-bravely-bans-trump-a-day-after-attempted-coup-54608837"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/7/dd2c9b98-8d8e-4ad3-a4ea-11dedd7329a2-getty-1230450967.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/7/dd2c9b98-8d8e-4ad3-a4ea-11dedd7329a2-getty-1230450967.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/7/dd2c9b98-8d8e-4ad3-a4ea-11dedd7329a2-getty-1230450967.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/7/dd2c9b98-8d8e-4ad3-a4ea-11dedd7329a2-getty-1230450967.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/7/dd2c9b98-8d8e-4ad3-a4ea-11dedd7329a2-getty-1230450967.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Facebook bravely bans Trump a day after attempted coup</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/trump-is-threatening-to-start-his-own-social-network-could-it-actually-work-55158513"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/13/059861b6-1382-486b-9392-122377442ae2-getty-1228245998.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/13/059861b6-1382-486b-9392-122377442ae2-getty-1228245998.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/13/059861b6-1382-486b-9392-122377442ae2-getty-1228245998.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/13/059861b6-1382-486b-9392-122377442ae2-getty-1228245998.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/13/059861b6-1382-486b-9392-122377442ae2-getty-1228245998.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Trump is threatening to start his own social network. Could it actually work?</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/the-list-of-tech-companies-that-have-banned-trump-his-supporters-is-staggeringly-long-54957911"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/11/b365276e-cf01-4f4e-a01a-48e17520abcd-getty-1230524212.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/11/b365276e-cf01-4f4e-a01a-48e17520abcd-getty-1230524212.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/11/b365276e-cf01-4f4e-a01a-48e17520abcd-getty-1230524212.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/11/b365276e-cf01-4f4e-a01a-48e17520abcd-getty-1230524212.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/11/b365276e-cf01-4f4e-a01a-48e17520abcd-getty-1230524212.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">The list of tech companies that have banned Trump and his supporters is staggeringly long</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json">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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var r=e[t].split("."),i=0,o=r.length,s=window;i<o;i++)if(!(s=s[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2021/main-f7a4620cfd.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-d235cd3be0.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-aa9ec175da.js"></script></body></html>