<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-9508e66cc5.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-94a51cba5a.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-bd1b7dbc1e.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-173b79e6e8.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-4847deae6b.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-9508e66cc5.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-94a51cba5a.css" /><title>Sea levels are rising faster than even the worst-case scenarios predicted</title><link rel="canonical" href="https://www.mic.com/p/sea-levels-are-rising-faster-than-even-the-worst-case-scenarios-predicted-60726531" /><link rel="amphtml" href="https://www.mic.com/p/sea-levels-are-rising-faster-than-even-the-worst-case-scenarios-predicted-60726531/amp" /><meta name="description" content="For years, the United Nations has warned of a worst-case scenario in which climate change goes unaddressed and sea levels rise by more than three-and-a-half feet by the end of the century. As it turns out, that might be a much rosier picture than…" /><meta property="og:url" content="https://www.mic.com/p/sea-levels-are-rising-faster-than-even-the-worst-case-scenarios-predicted-60726531" /><meta property="og:type" content="article" /><meta property="og:title" content="Sea levels are rising faster than even the worst-case scenarios predicted" /><meta property="og:description" content="For years, the United Nations has warned of a worst-case scenario in which climate change goes unaddressed and sea levels rise by more than three-and-a-half feet by the end of the century. As it turns out, that might be a much rosier picture than…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Sea levels are rising faster than even the worst-case scenarios predicted","description":"For years, the United Nations has warned of a worst-case scenario in which climate change goes unaddressed and sea levels rise by more than three-and-a-half feet by the end of the century. As it turns out, that might be a much rosier picture than…","datePublished":"2021-02-04T20:11:52.268Z","dateModified":"2021-02-04T20:11:52.268Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/sea-levels-are-rising-faster-than-even-the-worst-case-scenarios-predicted-60726531"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"AJ Dellinger","url":"https://www.mic.com/profile/aj-dellinger-17944492"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Innovation","creator":["AJ Dellinger"],"keywords":["Science","World News","climate-change","news","homepage","innovation"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Innovation","item":"https://www.mic.com/innovation"}}]}]</script></head><body ontouchstart><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/getty/2021/2/4/de1d1123-29ab-4fce-9270-894e24688984-getty-1294380126.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">San Francisco Chronicle/Hearst Newspapers via Getty Images/Hearst Newspapers/Getty Images</cite><div class="AYE"><h1 class="Xwq">Sea levels are rising faster than even the worst-case scenarios predicted</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/aj-dellinger-17944492" class="Neu">AJ Dellinger</a></div><div class="KET"><time datetime="2021-02-04T20:11:52.268Z">Feb. 4, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fsea-levels-are-rising-faster-than-even-the-worst-case-scenarios-predicted-60726531%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>For years, the United Nations has warned of a<a class href="https://www.ipcc.ch/site/assets/uploads/sites/2/2019/06/SR15_Full_Report_Low_Res.pdf" target="_blank" rel="noreferrer"> worst-case scenario</a> in which climate change goes unaddressed and sea levels rise by more than three-and-a-half feet by the end of the century. As it turns out, that might be a much rosier picture than reality. A new study published this week in the journal <a class href="https://os.copernicus.org/articles/17/181/2021/" target="_blank" rel="noreferrer"><em>Ocean Science</em></a> warns that previous estimates about sea levels were too conservative, and we’ll likely see a much more rapid rise than expected.</p><p>Researchers at the University of Copenhagen and the Norwegian Research Centre found that the models typically used for predicting sea-level rise were created using relatively limited data sets and information that only incorporates the past 150 years. Satellite images used to project ice melting in Antarctica, for instance, were <a class href="https://www.independent.co.uk/climate-change/climate-change-sea-level-rise-ocean-b1796993.html" target="_blank" rel="noreferrer">first captured in the 1990s</a>, and models didn't account for changes prior to that.</p><p>To get a better understanding of the current crisis, scientists updated the model with more complete historical data, which led them to the newly-announced findings. In an<a class href="https://news.mongabay.com/2021/02/new-study-warns-that-sea-levels-will-rise-faster-than-expected/" target="_blank" rel="noreferrer"> interview with Mongabay</a>, lead study author Aslak Grinsted said the results indicate sea levels may rise approximately 10 inches higher per century than previously expected — though he stressed that the study doesn’t actually make a future projection.</p><p>What is perhaps most troubling about the new model is not even how bad things really are, but how challenging it will be for humanity to adapt quickly enough to maintain what we thought was the worst-case scenario. “It means our carbon budget is even more depleted,” Grinsted told <a class href="https://www.bloomberg.com/news/articles/2021-02-02/sea-levels-are-rising-faster-than-most-pessimistic-forecasts" target="_blank" rel="noreferrer"><em>Bloomberg</em></a><em>. </em>Based on this study, humans need to cut carbon emissions by an additional 200 billion metric tons (approximately five years’ worth) to keep sea levels within the range of previous models — you know, the ones that were already pretty grim. So, that's not great.</p><p>There is evidence to suggest we're teetering on the brink of events that could lead to a rapid rise in sea levels. A study published last year in the journal<a class href="https://www.pnas.org/content/117/40/24735" target="_blank" rel="noreferrer"> <em>Proceedings of the National Academy of Sciences of the United States of America</em></a> (PNAS) found that Antarctica’s Pine Island and Thwaites glaciers are in danger of collapsing. These massive ice sheets have been<a class href="https://earthobservatory.nasa.gov/features/pine-island" target="_blank" rel="noreferrer"> retreating over the last two decades</a>, and are responsible for about five percent of the global sea rise that has already occurred, PNAS reported. According to NASA, Antarctic glaciers alone contain enough ice to raise global sea levels by <a class href="https://earthobservatory.nasa.gov/features/pine-island" target="_blank" rel="noreferrer">as much as four feet</a>, if they were to melt completely.</p><p>It can be difficult to envision the impact of rising sea levels when thinking about the vastness of the ocean — but focus on the shores, and you’ll see the very real possibility of complete devastation. Rising tides push inland and have no regard for what occupies the land that came before it. A 2019 study found that as many as<a class href="https://www.mic.com/p/rising-sea-levels-will-flood-way-more-cities-than-originally-predicted-says-new-climate-report-19280888"> 300 million people could be displaced</a> by the year 2050 — and that number could more than double, to 630 million people, by 2100 if we fail to decrease carbon emissions. At the time of that study, the best-case scenario results predicted approximately 150 million people would be forced from their homes by 2050. With the latest revelation of faster-than-expected sea-level rise, we may have to prepare for an even worse outlook.</p><p>Then again, if humans are able to curb carbon emissions, forecasts could change significantly. Benjamin Horton, a professor at Singapore’s Nanyang Technological University and director of the Earth Observatory of Singapore who co-authored a <a class href="https://www.nature.com/articles/s41612-020-0121-5" target="_blank" rel="noreferrer">different study</a> that predicts higher-than-expected sea levels caused by rising carbon emissions, <a class href="https://news.mongabay.com/2021/02/new-study-warns-that-sea-levels-will-rise-faster-than-expected/" target="_blank" rel="noreferrer">told Mongabay</a>, “There are stark differences in the amount of sea-level rise experts project for low emissions compared to high emissions. This provides a great deal of hope for the future, as well as a strong motivation to act now to avoid the more severe impacts of rising sea levels.”</p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/earth-is-the-hottest-its-been-in-12000-years-a-new-study-confirms-59470002"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/28/9683d891-01d8-4680-b73b-268b4c4dbceb-getty-1297559417.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/28/9683d891-01d8-4680-b73b-268b4c4dbceb-getty-1297559417.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/28/9683d891-01d8-4680-b73b-268b4c4dbceb-getty-1297559417.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/28/9683d891-01d8-4680-b73b-268b4c4dbceb-getty-1297559417.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/28/9683d891-01d8-4680-b73b-268b4c4dbceb-getty-1297559417.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Earth is the hottest it's been in 12,000 years, a new study confirms</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/biden-issued-a-series-of-climate-executive-orders-but-he-still-wont-ban-fracking-59322995"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/27/a27e3deb-89d0-48f2-a8c2-9187619ad571-getty-1230811517.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/27/a27e3deb-89d0-48f2-a8c2-9187619ad571-getty-1230811517.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/27/a27e3deb-89d0-48f2-a8c2-9187619ad571-getty-1230811517.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/27/a27e3deb-89d0-48f2-a8c2-9187619ad571-getty-1230811517.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/27/a27e3deb-89d0-48f2-a8c2-9187619ad571-getty-1230811517.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Biden issued a series of climate executive orders — but he still won't ban fracking</h5><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/treasury-secretary-janet-yellen-could-make-serious-moves-on-climate-change-heres-how-58943049"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/1/26/a2ca2881-c8f2-4217-8b26-662aefc81e08-getty-1288876221.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/1/26/a2ca2881-c8f2-4217-8b26-662aefc81e08-getty-1288876221.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/1/26/a2ca2881-c8f2-4217-8b26-662aefc81e08-getty-1288876221.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/1/26/a2ca2881-c8f2-4217-8b26-662aefc81e08-getty-1288876221.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/1/26/a2ca2881-c8f2-4217-8b26-662aefc81e08-getty-1288876221.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Treasury Secretary Janet Yellen could make serious moves on climate change. Here's how</h5><div class="bTp"><span>By </span><span class="wTG">Rachel Kyte</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json">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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var r=e[t].split("."),i=0,o=r.length,s=window;i<o;i++)if(!(s=s[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2021/main-bd1b7dbc1e.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-173b79e6e8.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-4847deae6b.js"></script></body></html>