<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-c2df70c8ac.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-2ab25e12e0.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-4d03a3fd40.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-7a5e2a9386.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-1b6c0e5fd5.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-c2df70c8ac.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-2ab25e12e0.css" /><title>The unmatched power of Michael K. Williams</title><link rel="canonical" href="https://www.mic.com/p/the-unmatched-power-of-michael-k-williams-84292894" /><link rel="amphtml" href="https://www.mic.com/p/the-unmatched-power-of-michael-k-williams-84292894/amp" /><meta name="description" content="There’s a certain responsibility and pressure inherited by males born in Brooklyn. Although the same could be said by any New York City resident, there’s only one County of Kings. Heavy is the head, but it’s the mindset that the crown bejewels.…" /><meta property="og:url" content="https://www.mic.com/p/the-unmatched-power-of-michael-k-williams-84292894" /><meta property="og:type" content="article" /><meta property="og:title" content="The unmatched power of Michael K. Williams" /><meta property="og:description" content="There’s a certain responsibility and pressure inherited by males born in Brooklyn. Although the same could be said by any New York City resident, there’s only one County of Kings. Heavy is the head, but it’s the mindset that the crown bejewels.…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"The unmatched power of Michael K. Williams","description":"There’s a certain responsibility and pressure inherited by males born in Brooklyn. Although the same could be said by any New York City resident, there’s only one County of Kings. Heavy is the head, but it’s the mindset that the crown bejewels.…","datePublished":"2021-09-08T23:32:53.699Z","dateModified":"2021-09-08T23:32:53.699Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/the-unmatched-power-of-michael-k-williams-84292894"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Bonsu Thompson","url":"https://www.mic.com/profile/bonsu-thompson-84292959"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":"118","height":"60"}},"articleSection":"Culture","creator":["Bonsu Thompson"],"keywords":["Celebrity","Movies","Scripted TV","homepage"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mic.com/culture","name":"Culture"}}]}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" class="VuB Rol" for="navCheckbox"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk" type="button"></button></label></div><div class="IzD"><label class="VuB mbN" for="searchCheckbox"><button aria-label="Search Mic" class="Cgk" type="button"></button></label></div><form class="Wqc" action="/search" target="_top" autocomplete="off" autocapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label class="VuB gNn" for="searchCheckbox"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="vxZ dVN"><img src="https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/image/2021/9/8/f2a1cdc0-bbfa-49d7-81bb-4a83dae29eaf-mkw.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></div><div class="AYE"><h1 class="Xwq">The unmatched power of Michael K. Williams</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/bonsu-thompson-84292959" class="Neu">Bonsu Thompson</a></div><div class="KET"><time datetime="2021-09-08T23:32:53.699Z">Sep. 8, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fthe-unmatched-power-of-michael-k-williams-84292894%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>There’s a certain responsibility and pressure inherited by males born in Brooklyn. Although the same could be said by any New York City resident, there’s only one County of Kings. Heavy is the head, but it’s the mindset that the crown bejewels. Those from the <a href="https://genius.com/Foxy-brown-bk-anthem-lyrics" target="_blank" rel="noreferrer">“thoroughest borough”</a> have no choice but to think big. Brooklynites would <a href="https://genius.com/1240/Jay-z-can-i-live/Easily-explain-why-we-adapt-to-crime-id-rather-die-enormous-than-live-dormant-thats-how-we-on-it" target="_blank" rel="noreferrer">rather die young and enormous and live dormant for decades</a>. Michael K. Williams was not spared these seismic expectations.</p><p>He was born and raised in an East Flatbush neighborhood that was unattractive to interlopers and hazardous to its population. Worse, he was raised in a project in the Big Apple during its volatile decades. You don’t climb out of a generation of public housing wrapped in West African melanin without first accepting your king’s disease. After 54 years on earth, Michael K. Williams died on a throne. But he spent the majority of his life searching for an escape.</p><p>Like many inner-city youth, Michael was void of direction. The hood lies loudest to a Black boy. Nevermind a path towards royalty, there were times when the son of West Indian and American southern parents thought the only route was downhill. He tripped often. He <a href="https://www.youtube.com/watch?v=dbWTOwCy3jU" target="_blank" rel="noreferrer">saw himself in the lost boy running</a> throughout the dark warehouse in <a href="https://www.youtube.com/watch?v=OAwaNWGLM0c" target="_blank" rel="noreferrer">Janet Jackson’s “Rhythm Nation” video</a>, and immediately accepted that his calling was to entertain, venturing to become a backup dancer. Yet, he could not outrun his legacy. Even when it ran him square into the blade of a razor on his 25th birthday. That was 1991, the year Michael began to realize that he was done being a caterpillar.</p><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/P3i36ybA8Ms" data-videoid="P3i36ybA8Ms" class="TBI"></iframe></noscript></div><p>There’s an arrogance that one must possess to become who they are supposed to be. They must adopt an almost delusional state while pushing forward. Michael and the <a href="https://www.youtube.com/watch?v=dbWTOwCy3jU" target="_blank" rel="noreferrer">150 stitches that would forever tattoo his face</a> never missed an audition. He credited it to his <a href="https://www.hollywoodreporter.com/tv/tv-news/michael-k-williams-2011-interview-on-struggles-and-salvation-1235009102/" target="_blank" rel="noreferrer">“Brooklyn state of mind.”</a> The bravery to make vanity obsolete in a business fueled on superficiality took him around the world with pop Gods like Madonna and George Michael. It was on the set of George Michael’s video “Killer” where the upstart finally found his golden path. After repeated pleas from director Marcus Nispel to emote, Michael realized he was being instructed to use that big Brooklyn heart of his. That was the first time he fully comprehended what it meant to act.</p><p>Michael’s scar would still lead the way. It’s what grabbed the attention of the late great Tupac Shakur. While hunting for an actor to play his younger brother in the 1996 film <em>Bullet</em>, Shakur found himself transfixed by Michael’s headshot. By the turn of the century Michael had separate films with Pac and Martin Scorsese (<em>Bringing Out The Dead</em>) under his belt, as well as guest starring roles on <em>Law &amp; Order</em> and <em>The Sopranos </em>— of which he pridefully beamed to have never been killed off. Of course, sharing scenes with HBO’s biggest Tony allowed him to find his throne by placing a crown on a homosexual stick-up kid from Baltimore.</p><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/FVZBRJcTd2k" data-videoid="FVZBRJcTd2k" class="TBI"></iframe></noscript></div><p>Critics lauded Omar Little, Williams’s portrayal of real life Baltimore murderer Donnie Andrews, because of the character’s contradictory behavior as someone who robbed drug dealers while still displaying unshakeable morals. But Omar was never contradictory — he was rigidly coded. What many outside the Black community misconstrue for a person of color’s instability is simple nuance and complexity. That’s what Michael gave our television reflections: dimension. A reminder that whether on or off screen, Black people are no monolith. To <a href="https://www.cbsnews.com/news/president-obama-omar-little-was-the-best-character-on-the-wire/" target="_blank" rel="noreferrer">bring Barack Obama’s all-time favorite television character</a> to life is no small spell. Your craft must possess some royalty. Royalty earned en route.</p><p>Although Omar is a fan favorite, Michael may have been more frightening on the sterling 2016 series <em>Night Of</em>. Using vulnerability and sensitivity as both a launchpad and compass for Omar’s altitude forced viewers to fall in love with the trench coat rockin’ Robin Hood who robbed hoods. In <em>Night Of</em>, Freddy Knight was all callous. When you bring both characters into one and slingshot him back about a century, you have <em>Boardwalk Empire</em>’s Chalky White. For a Black man to survive in America, it takes heart. For a Black man to stand tall in open view and opposition of White America demands more than any music video director could ever summon. It’s what places Omar and Chalky in a light shared by fictional heroes like the countryman <a href="https://www.legendsofamerica.com/we-natlove/" target="_blank" rel="noreferrer">Deadwood Dick</a>, or <a href="https://www.tcm.com/video/222523/boyz-n-the-hood-furious-styles/" target="_blank" rel="noreferrer">Furious Styles</a>, the inner-city father from <em>Boyz N The Hood</em>.</p><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/QZbIeCZ1Yp4" data-videoid="QZbIeCZ1Yp4" class="TBI"></iframe></noscript></div><p>He credited his method to two giants. First, was Mel Williams (no relation), his teacher at the Philadelphia School of Arts. When the two first met, Michael’s formal teaching had been primarily European. It was professor Williams that instructed him to build every character he aims to embody off of his personal experience as a Black man — regardless of the character’s race. It was a necessary shedding in order to manifest his very own kingdom.</p><p>Michael brought that clarity to much of his work, including to his 2020 role in the sci-fi series <em>Lovecraft Country</em> as Montrose Freeman, a man desperate to protect his son from generational trauma, supernatural and otherwise. This was one of those roles that made the Michael K. Williams we all knew and loved.</p><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/rrVvablXqGY" data-videoid="rrVvablXqGY" class="TBI"></iframe></noscript></div><p>The second giant was Denzel Washington. Michael heard the GOAT reveal that whenever he prepared for a role, he summoned the ancestors to bring the character to him. If you ever saw Michael dance, you understand that Washington’s wisdom spoke to the actor in both stereo and technicolor. History will concur that once he paired Denzel’s words with the Black man first and the actor second, Michael K. Williams would never again be stopped by anything but those ancestors. They would give him his crown and eventually his escape.</p><p>Theater instructors will proclaim that for an actor to bring a character to its full potential, they must first let it possess them. They’ll say acting is an out- of- body experience—but it’s only good acting that requires a body high. Michael K. Williams had the power to bring a singular set of flesh and hue to Black men, whether they were chivalrous, closeted, mourning, or doomed.</p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><div class="zem">More like this</div><div class="Fjb"><a class="vVv" href="/p/even-in-death-michael-k-williams-was-still-is-brooklyn-for-life-84271594"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/9/7/8c89c93c-fe22-4d96-a9c4-677df42389c3-getty-1205314989.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/getty/2021/9/7/8c89c93c-fe22-4d96-a9c4-677df42389c3-getty-1205314989.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/9/7/8c89c93c-fe22-4d96-a9c4-677df42389c3-getty-1205314989.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/9/7/8c89c93c-fe22-4d96-a9c4-677df42389c3-getty-1205314989.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/9/7/8c89c93c-fe22-4d96-a9c4-677df42389c3-getty-1205314989.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">Even in death, Michael K Williams was, and still is, Brooklyn for life</div><div class="bTp"><span>By </span><span class="wTG">Keith Nelson Jr.</span></div></div></a><a class="vVv" href="/p/nia-dacosta-landed-a-marvel-movie-is-still-in-student-loan-debt-84241167"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/9/2/1d46f180-463b-4cfa-bdac-07f2e44fa20f-getty-1134371808.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/getty/2021/9/2/1d46f180-463b-4cfa-bdac-07f2e44fa20f-getty-1134371808.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/9/2/1d46f180-463b-4cfa-bdac-07f2e44fa20f-getty-1134371808.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/9/2/1d46f180-463b-4cfa-bdac-07f2e44fa20f-getty-1134371808.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/9/2/1d46f180-463b-4cfa-bdac-07f2e44fa20f-getty-1134371808.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">Nia DaCosta landed a Marvel movie and is still in student loan debt</div><div class="bTp"><span>By </span><span class="wTG">Chloe Stillwell</span></div></div></a><a class="vVv" href="/p/the-bob-ross-documentary-shows-the-dark-side-of-happy-accidents-84166006"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/image/2021/8/26/802f76fd-bb3e-43da-938a-20a4adbd192d-bobross1_custom-d7577eef01de20ccfc2e1bf9245fda0b428a5542-s1600-c85.webp?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2021/8/26/802f76fd-bb3e-43da-938a-20a4adbd192d-bobross1_custom-d7577eef01de20ccfc2e1bf9245fda0b428a5542-s1600-c85.webp?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/image/2021/8/26/802f76fd-bb3e-43da-938a-20a4adbd192d-bobross1_custom-d7577eef01de20ccfc2e1bf9245fda0b428a5542-s1600-c85.webp?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2021/8/26/802f76fd-bb3e-43da-938a-20a4adbd192d-bobross1_custom-d7577eef01de20ccfc2e1bf9245fda0b428a5542-s1600-c85.webp?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/image/2021/8/26/802f76fd-bb3e-43da-938a-20a4adbd192d-bobross1_custom-d7577eef01de20ccfc2e1bf9245fda0b428a5542-s1600-c85.webp?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">The Bob Ross documentary shows the dark side of happy accidents</div><div class="bTp"><span>By </span><span class="wTG">Chloe Stillwell</span></div></div></a></div></div><div class="lMQ"><div class="zem eCm">Stay up to date</div><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><div class="eWo"><a href="/current" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho">© 2021 BDG Media, Inc. All rights reserved.</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-key="-289653387">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/mic/2021/main-4d03a3fd40.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-7a5e2a9386.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-1b6c0e5fd5.js"></script></body></html>