<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-82aebc47f8.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-1f6b3cde96.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-b773a988e4.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-85087e08a5.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-82aebc47f8.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><title>When to nap in order to reap the most benefits</title><link rel="canonical" href="https://www.mic.com/p/when-to-nap-in-order-to-reap-the-most-benefits-79135733" /><link rel="amphtml" href="https://www.mic.com/p/when-to-nap-in-order-to-reap-the-most-benefits-79135733/amp" /><meta name="description" content="Some people swear by an afternoon nap — whether it’s to catch up on lost sleep or to help them feel more alert for the afternoon ahead. Even Boris Johnson supposedly favors a power nap during his work day (though the prime minister’s staffers…" /><meta property="og:url" content="https://www.mic.com/p/when-to-nap-in-order-to-reap-the-most-benefits-79135733" /><meta property="og:type" content="article" /><meta property="og:title" content="This is the best time of day to nap, according to science" /><meta property="og:description" content="Some people swear by an afternoon nap — whether it’s to catch up on lost sleep or to help them feel more alert for the afternoon ahead. Even Boris Johnson supposedly favors a power nap during his work day (though the prime minister’s staffers…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"When to nap in order to reap the most benefits","description":"Some people swear by an afternoon nap — whether it’s to catch up on lost sleep or to help them feel more alert for the afternoon ahead. Even Boris Johnson supposedly favors a power nap during his work day (though the prime minister’s staffers…","datePublished":"2021-05-19T16:20:30.186Z","dateModified":"2021-05-19T16:20:30.186Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/when-to-nap-in-order-to-reap-the-most-benefits-79135733"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"John Axelsson","url":null},{"@type":"Person","name":"Tina Sundelin","url":null}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Wellbeing","creator":["John Axelsson","Tina Sundelin"],"keywords":["Health","health","homepage","wellbeing","syndicated","the-conversation","sleep"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Wellbeing","item":"https://www.mic.com/wellbeing"}}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="vxZ dVN"><img src="https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/getty/2021/5/19/11ffdac5-f6c8-4ac7-ad1e-f09b4d9d1f50-getty-457207771.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt="Man sleeping on sofa in cozy loft apartment" class="Eds dny" /></div><cite class="Znc">Morsa Images/DigitalVision/Getty Images</cite><div class="AYE"><h1 class="Xwq">When to nap in order to reap the most benefits</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><span class="Neu">John Axelsson</span> and <span class="Neu">Tina Sundelin</span></div><div class="KET"><time datetime="2021-05-19T16:20:30.186Z">May 19, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fwhen-to-nap-in-order-to-reap-the-most-benefits-79135733%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>Some people swear by an afternoon nap — whether it’s to catch up on lost sleep or to help them feel more alert for the afternoon ahead. Even Boris Johnson supposedly favors a <a class href="https://www.thetimes.co.uk/article/boris-johnson-is-partial-to-a-power-nap-b8tgps0bs" target="_blank" rel="noreferrer">power nap</a> during his work day (though the prime minister’s staffers <a class href="https://www.itv.com/news/2021-01-19/no-10-insists-boris-johnson-does-not-take-afternoon-naps-after-reports-of-half-hour-kips" target="_blank" rel="noreferrer">contest this claim</a>). Winston Churchill, Albert Einstein, and Leonardo Da Vinci were all <a class href="https://www.telegraph.co.uk/health-fitness/body/naps-good-now-perfect-time-indulge/" target="_blank" rel="noreferrer">famous nappers</a>.</p><p>But while many of us may not feel we usually have enough time to squeeze a nap into our day, working from home during the pandemic may now afford us an opportunity to give napping a try.</p><p>Napping is a great way to feel more <a class href="https://www.sciencedirect.com/science/article/pii/S1087079216300946?casa_token=rA8MQnBnyW4AAAAA:m4Z6C5-OgAv1ZEUdulH5gm1-BcVuL08ye1ka6JTGFz58JGi6KOguQxLZf8Whyoxdzqqf8AMn58c" target="_blank" rel="noreferrer">rested and alert</a> — and some research shows it can benefit our cognitive function. However, you may want to consider how long you have to sleep before heading to bed for your midday nap.</p><p>If you need to be alert <a class href="https://academic.oup.com/sleep/article/29/6/831/2708239" target="_blank" rel="noreferrer">right after waking up</a> (for example, if you’re catching a few extra minutes of sleep during your lunch break), so-called “power naps” of 10-30 minutes are recommended. Longer naps may cause some initial drowsiness – though they keep sleepiness at bay <a class href="https://www.sciencedirect.com/science/article/pii/B9780444537027000099?casa_token=-xTczWQ1TG4AAAAA:Prkf9VjhTLwLJs-k43kBgixT9h4hawe8X3VMZ8_X4jthJi_-H60p_QmkZFAjZsl-hyG2o6YVVjI" target="_blank" rel="noreferrer">longer</a>. But drinking coffee <a class href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1469-8986.1997.tb02148.x?casa_token=AGSbfvXmAJ8AAAAA:5ZjqYOuVjKekezYiL8coOApSoGjZNOasADEuZ3SBnS_xKbQPK1wYoOXY2K689Kwd2nN6q7p6dhXCM-Y" target="_blank" rel="noreferrer">directly before a nap</a> may help you wake up <a class href="https://academic.oup.com/sleep/article/24/7/813/2750094?login=true" target="_blank" rel="noreferrer">without feeling drowsy</a> while also <a class href="https://academic.oup.com/sleep/article/29/1/39/2708061" target="_blank" rel="noreferrer">boosting your alertness</a>.</p><p>While short naps are great for increasing energy, longer naps are both more restorative and <a class href="https://www.nature.com/articles/nn1078" target="_blank" rel="noreferrer">beneficial for learning</a>. For example, they improve activation of the hippocampus — an area of the brain important for <a class href="https://academic.oup.com/sleep/article/43/9/zsaa058/5813764" target="_blank" rel="noreferrer">learning and memory</a>. A <a class href="https://www.sciencedirect.com/science/article/abs/pii/S1087079209000963?casa_token=y1HMxJcfOjgAAAAA:k2A4HkhOV-wrUY2dhu-NeKNUURsdq8yUb8XvVuqdnhDzj6kBUTgCCT5xip9nmo2hHrLa-BTg5LU" target="_blank" rel="noreferrer">one to two hour afternoon nap</a> is shown to benefit both your motor skills and your ability to recall facts and events.</p><p>A <a class href="https://gpsych.bmj.com/content/34/1/e100361" target="_blank" rel="noreferrer">recent study</a> from China has even suggested that regular afternoon napping is linked to better cognitive function in older adults. The researchers asked 2,200 over-70s about their napping habits before having them undergo a series of cognitive tests which measured things like memory and language skills. They found that those who usually napped were less likely to have cognitive impairments than those who didn’t. This was true regardless of age or level of education.</p><p>But nap length may play a role here — a <a class href="https://agsjournals.onlinelibrary.wiley.com/doi/full/10.1111/jgs.14368" target="_blank" rel="noreferrer">similar study</a> showed that those who usually napped for 30-90 minutes had better overall cognition compared to those who napped for longer or shorter, or who didn’t nap at all.</p><h2><strong>Why naps work</strong></h2><p>The reasons why short naps are so beneficial for alertness and focus are not well understood. It’s possible that napping helps the brain <a class href="https://www.sciencedirect.com/science/article/pii/S1087079215001033?casa_token=dRDwFlEYp78AAAAA:n7YIwXXfI7J7pcZBxlFHLlha2O6tlQ3tlyZGGoTXVKV-eJBzV-KS8jr8608mUijQ9-EVV_aTEG0" target="_blank" rel="noreferrer">clean up sleep-inducing waste products</a> that would otherwise inhibit brain activity, and that they <a class href="https://www.jneurosci.org/content/30/26/9007" target="_blank" rel="noreferrer">replenish the brain’s energy stores</a>. Short naps may also help improve your attention by letting particularly sleepy areas of the brain recover, thereby preventing instability in the brain’s <a class href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4363380/" target="_blank" rel="noreferrer">networks</a>.</p><figure class="weq"><div><div class="mKk" style="padding-top: 66.6667%;"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/5/19/6fbe0cbb-d5dd-4ad9-871d-3d34a6f3e453-getty-1160996835.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/5/19/6fbe0cbb-d5dd-4ad9-871d-3d34a6f3e453-getty-1160996835.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress 349w, https://imgix.bustle.com/uploads/getty/2021/5/19/6fbe0cbb-d5dd-4ad9-871d-3d34a6f3e453-getty-1160996835.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 698w, https://imgix.bustle.com/uploads/getty/2021/5/19/6fbe0cbb-d5dd-4ad9-871d-3d34a6f3e453-getty-1160996835.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress 646w, https://imgix.bustle.com/uploads/getty/2021/5/19/6fbe0cbb-d5dd-4ad9-871d-3d34a6f3e453-getty-1160996835.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1292w" sizes="(min-width:768px) 646px, 349px" alt="Frenchie puppy sleeping on man's laps" class="Eds" /></noscript></div></div></div><figcaption><cite class="EaV">gollykim/E+/Getty Images</cite></figcaption></figure><p>Longer naps, on the other hand, are more restorative partly because there is time to enter multiple sleep stages, each of which supports <a class href="https://www.sciencedirect.com/science/article/pii/S1087079209000963?casa_token=y1HMxJcfOjgAAAAA:k2A4HkhOV-wrUY2dhu-NeKNUURsdq8yUb8XvVuqdnhDzj6kBUTgCCT5xip9nmo2hHrLa-BTg5LU" target="_blank" rel="noreferrer">different learning processes</a>. For example, during REM (rapid eye movement) sleep, the brain is almost as active as when awake. This activity in different brain regions – including those important for learning and memory — may be why REM sleep supports both <a class href="https://www.nature.com/articles/nn.4479" target="_blank" rel="noreferrer">long-term memory</a> and <a class href="https://www.sciencedirect.com/science/article/abs/pii/S1087079217301533?via%3Dihub" target="_blank" rel="noreferrer">emotional memory</a>.</p><p>During REM sleep in particular, the brain <a class href="https://www.nature.com/articles/nn.4479" target="_blank" rel="noreferrer">strengthens newly developed connections</a> that are important for improvements in motor skills. Longer sleep also reduces unimportant connections, and this balance can improve how quickly and effectively the brain works as a whole.</p><p>Non-REM sleep — the sleep stage we spend most of our time in — contains both slow brain waves and sleep spindles. The sleep spindles are periodic burst-like signals between different brain areas, which are believed to reactivate and consolidate memories. Both the <a class href="https://www.nature.com/articles/nn.2253" target="_blank" rel="noreferrer">slow brain waves</a> and the spindles <a class href="https://academic.oup.com/sleep/article/43/9/zsaa058/5813764" target="_blank" rel="noreferrer">increases plasticity</a> — the brain’s ability to learn and adapt to new experiences.</p><p>Although napping has many positive short-term effects, they are not recommended for people who <a class href="https://onlinelibrary.wiley.com/doi/full/10.1111/jsr.12594" target="_blank" rel="noreferrer">suffer from insomnia</a>. Because naps decrease sleepiness, they may make it harder to fall asleep when going to bed in the evening. Naps should also be avoided in situations where optimal performance are needed instantly afterwards, as it may take some time to fully wake up.</p><p><a class href="https://www.nature.com/articles/s41467-020-20585-3" target="_blank" rel="noreferrer">Other research</a> has shown that frequent napping was related to high BMI and high blood pressure. Napping was more common in shift workers, retired people, and smokers, and in people with genes related to sleep disorders or obesity. To what degree napping was harmful or beneficial for these groups remains unknown, but it’s clear that napping is more common in groups who have disturbed sleep or need more sleep.</p><p>If you’re finding that your attention span is wavering in the afternoon while working from home, perhaps try squeezing a nap into your lunch break. Short naps are great at improving alertness and attention — and if you have time for a longer nap, this can support memory and learning.</p><p><em>This article is originally published on <a class href="https://theconversation.com/us" target="_blank" rel="noreferrer">The Conversation</a> by </em><a class href="https://theconversation.com/profiles/john-axelsson-1203888" target="_blank" rel="noreferrer">John Axelsson</a> and <a class href="https://theconversation.com/profiles/tina-sundelin-1203889" target="_blank" rel="noreferrer">Tina Sundelin</a>. <em>Read the <a class href="https://theconversation.com/napping-in-the-afternoon-can-improve-memory-and-alertness-heres-why-154423" target="_blank" rel="noreferrer">original article here.</a></em></p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><div class="zem">More like this</div><div class="Fjb"><a class="vVv" href="/p/how-much-sleep-you-need-depending-on-your-age-78265688"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/5/14/4723a426-34b5-404d-9ebd-1c2120e3e51a-getty-846475630.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/5/14/4723a426-34b5-404d-9ebd-1c2120e3e51a-getty-846475630.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/5/14/4723a426-34b5-404d-9ebd-1c2120e3e51a-getty-846475630.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/5/14/4723a426-34b5-404d-9ebd-1c2120e3e51a-getty-846475630.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/5/14/4723a426-34b5-404d-9ebd-1c2120e3e51a-getty-846475630.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">How much sleep you need, depending on your age</div><div class="bTp"><span>By </span><span class="wTG">Dana McMakin</span></div></div></a><a class="vVv" href="/p/how-scientists-detect-covid-19-variants-before-they-wreak-havoc-77236068"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/5/10/395689b8-67c3-439b-8428-efdab7624469-getty-1297922042.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/5/10/395689b8-67c3-439b-8428-efdab7624469-getty-1297922042.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/5/10/395689b8-67c3-439b-8428-efdab7624469-getty-1297922042.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/5/10/395689b8-67c3-439b-8428-efdab7624469-getty-1297922042.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/5/10/395689b8-67c3-439b-8428-efdab7624469-getty-1297922042.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">How scientists detect COVID-19 variants before they wreak havoc</div><div class="bTp"><span>By </span><span class="wTG">Darwin Bandoy</span> and <span class="wTG">Bart C. Weimer</span></div></div></a><a class="vVv" href="/p/this-new-coronavirus-repelling-mask-has-a-shady-chemical-in-it-is-it-worth-it-77012046"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/5/7/8491a48f-963d-45d7-992b-1a30aab6b1eb-getty-1283749805.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/5/7/8491a48f-963d-45d7-992b-1a30aab6b1eb-getty-1283749805.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/5/7/8491a48f-963d-45d7-992b-1a30aab6b1eb-getty-1283749805.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/5/7/8491a48f-963d-45d7-992b-1a30aab6b1eb-getty-1283749805.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/5/7/8491a48f-963d-45d7-992b-1a30aab6b1eb-getty-1283749805.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">This new coronavirus-repelling mask has a shady chemical in it. Is it worth it?</div><div class="bTp"><span>By </span><span class="wTG">C. Michael White</span></div></div></a></div></div><div class="lMQ"><div class="zem eCm">Stay up to date</div><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho">© 2021 Bustle Digital Group. All rights reserved.</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-hash="1392786212">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/mic/2021/main-1f6b3cde96.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-b773a988e4.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-85087e08a5.js"></script></body></html>