<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/mic/2020/favicon-17b7a43e11.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2020/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/common-6a442a5e09.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/main-1493fa98f4.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/vendors-8ae72b4757.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-2fcfaf2651.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/common-44632340bb.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-b423c20b08.css" /><title>Pet probiotics: Are they really necessary?</title><link rel="canonical" href="https://www.mic.com/p/pet-probiotics-are-they-really-necessary-34972246" /><link rel="amphtml" href="https://www.mic.com/p/pet-probiotics-are-they-really-necessary-34972246/amp" /><meta name="description" content="I am a crazy pet parent. But not the kind who keeps a dog in their purse and has spa days with their Bijou. I’m the other kind — the kind that buys CBD dog treats and asks my cats how they feel about things. I don’t generally buy into supplements in…" /><meta property="og:url" content="https://www.mic.com/p/pet-probiotics-are-they-really-necessary-34972246" /><meta property="og:type" content="article" /><meta property="og:title" content="Does my pet really need probiotics?" /><meta property="og:description" content="I am a crazy pet parent. But not the kind who keeps a dog in their purse and has spa days with their Bijou. I’m the other kind — the kind that buys CBD dog treats and asks my cats how they feel about things. I don’t generally buy into supplements in…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Pet probiotics: Are they really necessary?","description":"I am a crazy pet parent. But not the kind who keeps a dog in their purse and has spa days with their Bijou. I’m the other kind — the kind that buys CBD dog treats and asks my cats how they feel about things. I don’t generally buy into supplements in…","datePublished":"2020-09-26T12:00:25.911Z","dateModified":"2020-09-26T12:00:25.911Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/pet-probiotics-are-they-really-necessary-34972246"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Tracey Anne Duncan","url":"https://www.mic.com/profile/tracey-anne-duncan-18145054"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2020/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Wellbeing","creator":["Tracey Anne Duncan"],"keywords":["Health","health","homepage","reporting","animals","originals","pets"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Wellbeing","item":"https://www.mic.com/wellbeing"}}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 1020w, https://imgix.bustle.com/uploads/getty/2020/9/25/ff8d0719-f5cb-4197-8eb7-ed40eef11190-getty-sb10069719a-001.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">Janie Airey/DigitalVision/Getty Images</cite><div class="AYE"><h1 class="Xwq">Pet probiotics: Are they really necessary?</h1></div><div class="QBc CGb"><div class="cuN"><div class="laD byline"><span>By </span><a href="/profile/tracey-anne-duncan-18145054" class="Neu">Tracey Anne Duncan</a></div><div class="KET"><time datetime="2020-09-26T12:00:25.911Z">Sep. 26, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fpet-probiotics-are-they-really-necessary-34972246%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>I am a crazy pet parent. But not the kind who keeps a dog in their purse and has spa days with their Bijou. I’m the other kind — the kind that buys CBD dog treats and asks my cats how they feel about things. I don’t generally buy into supplements in general, but I do take a probiotic. I know that their purported health benefits are still up for debate, but they have been proven to strengthen digestive health. In other words, they help me poop. You know who else likes pooping? My dogs. Their small digestive systems sometimes need a little help — so do my <a class href="https://www.yahoo.com/lifestyle/pet-probiotics-150029264.html" target="_blank" rel="noreferrer">pets need a probiotic</a> supplement, too?</p><p>“There is no high-quality, consistent evidence for most of the suggested uses of probiotics in dogs and cats,” says Matthew McCarthy, an NYC-based veterinarian. <a class href="https://my.clevelandclinic.org/health/articles/14598-probiotics" target="_blank" rel="noreferrer">Probiotic supplements</a>, for humans and other animals, are meant to put <a class href="https://www.vice.com/en_us/article/qvx9jd/so-really-what-are-the-benefits-of-probiotics" target="_blank" rel="noreferrer">“good” bacteria</a> — microorganisms like acidophilus — into the gut biome, aka <a class href="https://www.scientificamerican.com/article/foods-to-restore-your-intestinal-flora/" target="_blank" rel="noreferrer">intestinal flora</a>. Those “good” microorganisms are meant to eat the “bad” ones, and thereby create a healthy balance of bacteria in the body.</p><p>Just like for humans, having a healthy flora is beneficial for pets, McCarthy says, and imbalances in the flora are associated with disease, so the idea that manipulating the microbial ecology can affect health is reasonable. Sounds like an endorsement for probiotics, right? </p><p>Not so fast. The probiotic supplements on the market right now aren’t actually proven to help animals attain or maintain that healthy balance.</p><figure class="weq"><div><div class="mKk" style="padding-top: 75%;"><div class="eZr"><noscript><img src="https://imgix.mic.com/uploads/getty/2020/9/25/26d709b8-a203-421f-95ba-7aecefb5f19b-getty-908771756.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.mic.com/uploads/getty/2020/9/25/26d709b8-a203-421f-95ba-7aecefb5f19b-getty-908771756.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 349w, https://imgix.mic.com/uploads/getty/2020/9/25/26d709b8-a203-421f-95ba-7aecefb5f19b-getty-908771756.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 698w, https://imgix.mic.com/uploads/getty/2020/9/25/26d709b8-a203-421f-95ba-7aecefb5f19b-getty-908771756.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 646w, https://imgix.mic.com/uploads/getty/2020/9/25/26d709b8-a203-421f-95ba-7aecefb5f19b-getty-908771756.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1292w" sizes="(min-width:768px) 646px, 349px" alt class="Eds" /></noscript></div></div></div><figcaption><cite class="EaV">Seunghyuk Baek / EyeEm/EyeEm/Getty Images</cite></figcaption></figure><p>Many doctors who treat humans are wary about the effectiveness of probiotic supplements. Veterinarians are too, it seems. “There are very few studies [on probiotics] in dogs and cats, and those that have been done have significant limitations — such as small sample size —and often conflicting conclusions,” McCarthy says. McCarthy points out that, while there does seem to be reasonable evidence for <a class href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5645859/" target="_blank" rel="noreferrer">some clinical benefit</a> in treating acute diarrhea due to stress or antibiotic use, there is simply no high-quality, consistent evidence for most of the suggested uses of probiotics in dogs and cats.</p><p>One of the problems with the research on pets and probiotics is that it is conducted by manufacturers of probiotics, says McCarthy, and therefore some bias must be assumed. Not because probiotics makers are jerks, they just want their products to work and that desire could taint their findings. But, McCarthy says, even though pet probiotics may not be effective, they probably aren’t actively dangerous.</p><p>“There does not seem to be significant risks associated with their use,” McCarthy says. But, again, because pet supplements are highly unregulated, it’s worth being suspicious. McCarthy thinks it’s worth noting that the European Union, which has <a class href="https://www.sciencedirect.com/science/article/pii/S1542356518300843" target="_blank" rel="noreferrer">stricter guidelines than the US</a> for the use of dietary supplements, has banned the sale of certain veterinary probiotics over a concern that they could induce antibiotic resistance in pathogenic organisms — in other words the good bacteria make the bad bacteria even worse. “It does make you wonder if we should be playing with the complicated world of microbial flora until we understand more about the whole thing,” McCarthy says.</p><p>It makes sense to be wary of using probiotics as cure alls, but what about the ones that are meant to help pets' psychological health? My dogs — and I — are really stressed out about the state of the world, and some of the pet probiotics on the market claim they can ease pet anxiety. </p><p>“The notion that a probiotic may help with behavioral disorders may seem like a bit of a stretch,” says McCarthy, but adds that clinical trials of <a class href="https://www.cnn.com/2020/07/06/health/probiotics-supplements-depression-wellness/index.html" target="_blank" rel="noreferrer">using probiotics to treat depression</a> and anxiety in humans look promising, and that he has prescribed probiotics to pets for behavioral issues. McCarthy says that he’s suspicious of the limited clinical data on these calming probiotic products, but that his furry patients and their families have seen some success. “It does seem to help some patients become calmer as perceived by their owners,” McCarthy says.</p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/does-my-dog-love-me-is-she-just-in-it-for-the-food-34219213"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/17/fe6282ec-8e61-409d-a394-51cff0fb9a25-getty-920917936.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/17/fe6282ec-8e61-409d-a394-51cff0fb9a25-getty-920917936.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/9/17/fe6282ec-8e61-409d-a394-51cff0fb9a25-getty-920917936.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/9/17/fe6282ec-8e61-409d-a394-51cff0fb9a25-getty-920917936.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/9/17/fe6282ec-8e61-409d-a394-51cff0fb9a25-getty-920917936.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Does my dog love me or is she just in it for the food?</h5><div class="bTp"><span>By </span><span class="wTG">Tracey Anne Duncan</span></div></div></a><a class="vVv" href="/p/meet-genesis-butler-the-13-year-old-activist-with-a-plan-to-save-the-earth-34000992"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/9/15/ad4cb8ab-efc6-48ab-8a2e-3c54eca68121-genesis-butler-vegan-life-mag-89.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/9/15/ad4cb8ab-efc6-48ab-8a2e-3c54eca68121-genesis-butler-vegan-life-mag-89.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/9/15/ad4cb8ab-efc6-48ab-8a2e-3c54eca68121-genesis-butler-vegan-life-mag-89.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/9/15/ad4cb8ab-efc6-48ab-8a2e-3c54eca68121-genesis-butler-vegan-life-mag-89.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/9/15/ad4cb8ab-efc6-48ab-8a2e-3c54eca68121-genesis-butler-vegan-life-mag-89.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Meet Genesis Butler, the 13-year-old activist with a plan to save the earth</h5><div class="bTp"><span>By </span><span class="wTG">Melissa Pandika</span></div></div></a><a class="vVv" href="/p/why-do-cats-like-catnip-experts-weigh-in-34845279"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/24/cb93da8f-e480-432a-b379-e4c84d28633f-getty-93846461.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/24/cb93da8f-e480-432a-b379-e4c84d28633f-getty-93846461.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/9/24/cb93da8f-e480-432a-b379-e4c84d28633f-getty-93846461.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/9/24/cb93da8f-e480-432a-b379-e4c84d28633f-getty-93846461.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/9/24/cb93da8f-e480-432a-b379-e4c84d28633f-getty-93846461.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Why do cats like catnip? Experts weigh in</h5><div class="bTp"><span>By </span><span class="wTG">Tracey Anne Duncan</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://bustle.company/" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var t=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],e=0,n=t.length;e<n;e++)for(var r=t[e].split("."),i=0,o=r.length,a=window;i<o;i++)if(!(a=a[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+t.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2020/common-6a442a5e09.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/main-1493fa98f4.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/vendors-8ae72b4757.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/ArticlePostPage-2fcfaf2651.js"></script></body></html>