<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-58b0ece374.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-336d29c4bd.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-b773a988e4.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-7715eae92c.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-58b0ece374.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><title>This new harm reduction policy could help save drug users' lives</title><link rel="canonical" href="https://www.mic.com/p/this-new-harm-reduction-policy-could-help-save-drug-users-lives-82313672" /><link rel="amphtml" href="https://www.mic.com/p/this-new-harm-reduction-policy-could-help-save-drug-users-lives-82313672/amp" /><meta name="description" content="Early in the pandemic, many of the initiatives and tools geared toward keeping drug users safer — like community-run programs that offer needle exchange and drug safety test strips — were forced to limit operations. Harm reduction, in case you're…" /><meta property="og:url" content="https://www.mic.com/p/this-new-harm-reduction-policy-could-help-save-drug-users-lives-82313672" /><meta property="og:type" content="article" /><meta property="og:title" content="A new policy might actually save drug users’ lives instead of policing them" /><meta property="og:description" content="Early in the pandemic, many of the initiatives and tools geared toward keeping drug users safer — like community-run programs that offer needle exchange and drug safety test strips — were forced to limit operations. Harm reduction, in case you're…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@hellotraceyanne" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"This new harm reduction policy could help save drug users' lives","description":"Early in the pandemic, many of the initiatives and tools geared toward keeping drug users safer — like community-run programs that offer needle exchange and drug safety test strips — were forced to limit operations. Harm reduction, in case you're…","datePublished":"2021-06-28T18:50:06.470Z","dateModified":"2021-06-28T18:50:06.470Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/this-new-harm-reduction-policy-could-help-save-drug-users-lives-82313672"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Tracey Anne Duncan","url":"https://www.mic.com/profile/tracey-anne-duncan-18145054"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":"118","height":"60"}},"articleSection":"Wellbeing","creator":["Tracey Anne Duncan"],"keywords":["Health","Politics","health","homepage","current","wellbeing","drugs"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mic.com/wellbeing","name":"Wellbeing"}}]}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="vxZ dVN"><img src="https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/getty/2021/6/28/5d769ed6-1a38-4601-aece-9493af2dfdae-getty-814612474.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt="WARREN, OH - JULY 14: Medical workers and police treat a woman who has overdosed on heroin, the second case in a matter of minutes,  on July 14, 2017 in Warren, Ohio. According to recent statistics, at least 4,149 Ohioans died from drug overdoses in 2016, a 36 percent leap from just the previous year and making Ohio the leader in the nation's overdose deaths.  (Photo by Spencer Platt/Getty Images)" class="Eds dny" /></div><cite class="Znc">Spencer Platt/Getty Images News/Getty Images</cite><div class="AYE"><h1 class="Xwq">This new harm reduction policy could help save drug users' lives</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/tracey-anne-duncan-18145054" class="Neu">Tracey Anne Duncan</a></div><div class="KET"><time datetime="2021-06-28T18:50:06.470Z">June 28, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fthis-new-harm-reduction-policy-could-help-save-drug-users-lives-82313672%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>Early in the pandemic, many of the initiatives and tools geared toward keeping drug users safer — like community-run programs that offer needle exchange and drug safety test strips — were forced to limit operations. Harm reduction, in case you're new to the concept, is the idea that we can help people who use drugs not by insisting that they abstain, but by helping them use in safer ways. Given the lack of resources combined with the intense stress of the pandemic, it’s no wonder that there's been an alarming uptick in overdose deaths. But maybe the federal government is finally starting to align with medical and addiction experts, because the Biden administration recently announced its plan to <a class href="https://www.nytimes.com/2021/06/27/health/overdose-harm-reduction-covid.html" target="_blank" rel="noreferrer">fund harm reduction programs</a>.</p><p>The American Rescue Act, which was passed by Congress in March, allocates $30 million specifically to fund harm reduction programs, the New York Times reported. Honestly, that’s not much when viewed in the context of a $1.9 trillion COVID-19 relief plan — $4 billion of which is earmarked for substance use and mental health — but it is the <a class href="https://www.vitalstrategies.org/harm-reduction-receives-unprecedented-30-million-in-federal-funding-through-american-rescue-plan-act/" target="_blank" rel="noreferrer">first time</a> that the federal government has funded harm reduction at all. Generally, substance programs have condemned or stigmatized drug use, instead of trying to keep individuals who use drugs alive and healthy. </p><p>This<a class href="https://www.whitehouse.gov/ondcp/briefing-room/2021/05/28/biden-harris-administration-calls-for-historic-levels-of-funding-to-prevent-and-treat-addiction-and-overdose/" target="_blank" rel="noreferrer"> federal money</a> will go towards funding programs that help keep people who use drugs safe, instead of punishing them. “It’s an enormous signal, recognizing that not everybody who uses drugs is ready for treatment,” Daliah Heller, director of drug use initiatives at Vital Strategies, a global public health organization, told the Times. “Harm reduction programs say, ‘OK, you’re using drugs. How can we <a class href="https://www.nytimes.com/2021/06/27/health/overdose-harm-reduction-covid.html" target="_blank" rel="noreferrer">help you stay safe and healthy</a> and alive first and foremost?’”</p><figure class="weq"><div><div class="mKk" style="padding-top: 56.1469%;"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/6/28/765fb2b4-d9eb-4819-b501-20fadcd499e7-getty-825143100.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/6/28/765fb2b4-d9eb-4819-b501-20fadcd499e7-getty-825143100.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress 349w, https://imgix.bustle.com/uploads/getty/2021/6/28/765fb2b4-d9eb-4819-b501-20fadcd499e7-getty-825143100.jpg?w=349&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 698w, https://imgix.bustle.com/uploads/getty/2021/6/28/765fb2b4-d9eb-4819-b501-20fadcd499e7-getty-825143100.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress 646w, https://imgix.bustle.com/uploads/getty/2021/6/28/765fb2b4-d9eb-4819-b501-20fadcd499e7-getty-825143100.jpg?w=646&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1292w" sizes="(min-width:768px) 646px, 349px" alt="Bucket with used syringes is found at the open air heroin camp located, in the Kensington Section of Philadelphia, PA, on July 31, 2017. A large joined operation of Conrail and the City of Philadelphia to clean up the popular open drug area is expected to take 30 days. (Photo by Bastiaan Slabbers/NurPhoto via Getty Images)" class="Eds" /></noscript></div></div></div><figcaption><cite class="EaV">NurPhoto/NurPhoto/Getty Images</cite></figcaption></figure><p>This $30 million may help shift the public narrative away from policing and towards public health, then, even if it doesn’t get clean needles to everyone who needs them. Some conservatives argue against harm reduction policies like needle exchange, claiming they somehow <a class href="https://www.nytimes.com/2021/06/27/health/overdose-harm-reduction-covid.html" target="_blank" rel="noreferrer">encourage people to use drugs</a>. “I know people who are alcoholics, and I don’t buy them a bottle of whiskey,” Mike Jones, a commissioner in Indiana, told the Times. I’m no public health expert, but I’m gonna go ahead and say that no one is dying of a syringe overdose, Mike.</p><p>Most research supports the efficacy of clean needle programs in <a class href="https://www.sandiegouniontribune.com/opinion/commentary/story/2021-04-19/opinion-national-needle-exchange-program-united-states" target="_blank" rel="noreferrer">curbing the spread of infectious disease</a>s like H.I.V. and Hepatitis C., and many experts have been publicly <a class href="https://www.sandiegouniontribune.com/opinion/commentary/story/2021-04-19/opinion-national-needle-exchange-program-united-states" target="_blank" rel="noreferrer">calling for a national needle exchange program</a> for a while. This funding probably won’t go that far, but it may help some harm reduction programs — which <a class href="https://www.mic.com/p/dealing-with-addiction-during-coronavirus-is-challenging-heres-where-to-find-help-22630128">suffered greatly during the pandemic</a> — stay open.</p><p>This harm reduction money is great, then, but it also seems important to note that this new effort to help drug users has a lot to do with cultural perceptions about who uses drugs. In the past, the dominant view was that drugs were a “<a class href="https://www.brennancenter.org/our-work/analysis-opinion/race-mass-incarceration-and-disastrous-war-drugs" target="_blank" rel="noreferrer">Black problem</a>,” but the whiteness of the opioid crisis has meant that many white Americans were people affected by drugs and pushed for policy. In fact, most of the money that has gone towards helping folks dealing with substance use issues during the opioid crisis has <a class href="https://www.npr.org/sections/health-shots/2019/05/08/721447601/addiction-medicine-mostly-prescribed-to-whites-even-as-opioid-deaths-rose-in-bla" target="_blank" rel="noreferrer">gone to white people</a>, while Black Americans continue to suffer.</p><p>In the past, money from the government bookmarked to deal with drugs and drug use largely went towards fueling the war on drugs, which means that we spent a lot of money to enforce drug policies. In the past 50 years, the U.S. has <a class href="https://www.cnbc.com/2021/06/17/the-us-has-spent-over-a-trillion-dollars-fighting-war-on-drugs.html" target="_blank" rel="noreferrer">spent over a trillion dollars</a> fighting this <a class href="https://www.mic.com/p/ending-racist-drug-policies-starts-with-being-open-about-drug-use-64651471">racist imaginary war</a>, with very little to show for it, save the fact that our prisons are full to bursting. 1 in 5 of the 2.3 million Americans who are currently incarcerated are <a class href="https://www.prisonpolicy.org/reports/pie2020.html" target="_blank" rel="noreferrer">imprisoned because of drug charges</a>, and Black Americans make up more than 40% of the U.S. prison population.</p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><div class="zem">More like this</div><div class="Fjb"><a class="vVv" href="/p/covid-19-antiviral-pills-could-be-our-reality-by-the-end-of-this-year-81239781"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/6/17/c091b58a-f0b7-4825-9562-1d3de143af8d-getty-1212890232.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/6/17/c091b58a-f0b7-4825-9562-1d3de143af8d-getty-1212890232.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/6/17/c091b58a-f0b7-4825-9562-1d3de143af8d-getty-1212890232.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/6/17/c091b58a-f0b7-4825-9562-1d3de143af8d-getty-1212890232.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/6/17/c091b58a-f0b7-4825-9562-1d3de143af8d-getty-1212890232.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">COVID-19 antiviral pills could be our reality by the end of this year</div><div class="bTp"><span>By </span><span class="wTG">Tracey Anne Duncan</span></div></div></a><a class="vVv" href="/p/people-are-burned-out-quitting-their-jobs-could-a-4-day-work-week-help-82289885"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/6/24/bd74938e-f60c-4353-a5f8-f6025236aebc-getty-666477772.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/6/24/bd74938e-f60c-4353-a5f8-f6025236aebc-getty-666477772.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/6/24/bd74938e-f60c-4353-a5f8-f6025236aebc-getty-666477772.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/6/24/bd74938e-f60c-4353-a5f8-f6025236aebc-getty-666477772.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/6/24/bd74938e-f60c-4353-a5f8-f6025236aebc-getty-666477772.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">People are burned out and quitting their jobs. Could a 4-day work week help?</div><div class="bTp"><span>By </span><span class="wTG">Tracey Anne Duncan</span></div></div></a><a class="vVv" href="/p/the-weldon-project-teams-up-with-russ-in-the-fight-to-free-non-violent-marijuana-offenders-81283748"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/image/2021/6/22/b3594478-fc9b-4cb7-a906-96de3168a4be-screen-shot-2021-06-22-at-31518-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2021/6/22/b3594478-fc9b-4cb7-a906-96de3168a4be-screen-shot-2021-06-22-at-31518-pm.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/image/2021/6/22/b3594478-fc9b-4cb7-a906-96de3168a4be-screen-shot-2021-06-22-at-31518-pm.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2021/6/22/b3594478-fc9b-4cb7-a906-96de3168a4be-screen-shot-2021-06-22-at-31518-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/image/2021/6/22/b3594478-fc9b-4cb7-a906-96de3168a4be-screen-shot-2021-06-22-at-31518-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">The Weldon Project teams up with Russ in the fight to free non-violent marijuana offenders</div><div class="bTp"><span>By </span><span class="wTG">Melissa Pandika</span></div></div></a></div></div><div class="lMQ"><div class="zem eCm">Stay up to date</div><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho">© 2021 Bustle Digital Group. All rights reserved.</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-key="10567043">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/mic/2021/main-336d29c4bd.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-b773a988e4.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-7715eae92c.js"></script></body></html>