<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/mic/2020/favicon-17b7a43e11.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2020/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/common-6a442a5e09.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/main-f91f0a2d52.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/vendors-5d0c6ac946.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-390f21885c.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/common-44632340bb.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2020/ArticlePostPage-b423c20b08.css" /><title>The Biden campaign seems pretty optimistic about some key swing states</title><link rel="canonical" href="https://www.mic.com/p/the-biden-campaign-seems-pretty-optimistic-about-some-key-swing-states-37555488" /><link rel="amphtml" href="https://www.mic.com/p/the-biden-campaign-seems-pretty-optimistic-about-some-key-swing-states-37555488/amp" /><meta name="description" content="One month out from the general election, Vice President Joe Biden has been campaigning in a few unlikely places. Biden's presence and ad buys in swing states like Florida, Pennsylvania, and Ohio, all of which went for President Trump in 2016,…" /><meta property="og:url" content="https://www.mic.com/p/the-biden-campaign-seems-pretty-optimistic-about-some-key-swing-states-37555488" /><meta property="og:type" content="article" /><meta property="og:title" content="The Biden campaign seems pretty optimistic about some key swing states" /><meta property="og:description" content="One month out from the general election, Vice President Joe Biden has been campaigning in a few unlikely places. Biden's presence and ad buys in swing states like Florida, Pennsylvania, and Ohio, all of which went for President Trump in 2016,…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"The Biden campaign seems pretty optimistic about some key swing states","description":"One month out from the general election, Vice President Joe Biden has been campaigning in a few unlikely places. Biden's presence and ad buys in swing states like Florida, Pennsylvania, and Ohio, all of which went for President Trump in 2016,…","datePublished":"2020-10-06T00:09:25.457Z","dateModified":"2020-10-06T00:09:25.457Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/the-biden-campaign-seems-pretty-optimistic-about-some-key-swing-states-37555488"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Ray Levy-Uyeda","url":"https://www.mic.com/profile/ray-levy-uyeda-19407291"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2020/logo-sdata-3546262bae.png","width":118,"height":60}},"articleSection":"Current","creator":["Ray Levy-Uyeda"],"keywords":["Politics","politics","news","homepage","current","election-2020","joe-biden"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Current","item":"https://www.mic.com/current"}}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 1020w, https://imgix.bustle.com/uploads/getty/2020/10/5/27c6157f-e792-46c2-886c-cfea5f6422b8-getty-1228910705.jpg?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></noscript></div><cite class="Znc">ROBERTO SCHMIDT/AFP/Getty Images</cite><div class="AYE"><h1 class="Xwq">The Biden campaign seems pretty optimistic about some key swing states</h1></div><div class="QBc CGb"><div class="cuN"><div class="laD byline"><span>By </span><a href="/profile/ray-levy-uyeda-19407291" class="Neu">Ray Levy-Uyeda</a></div><div class="KET"><time datetime="2020-10-06T00:09:25.457Z">Oct. 6, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fthe-biden-campaign-seems-pretty-optimistic-about-some-key-swing-states-37555488%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>One month out from the general election, Vice President Joe Biden has been campaigning in a few unlikely places.<strong> </strong>Biden's presence and ad buys in swing states like Florida, Pennsylvania, and Ohio, all of which <a class href="https://www.270towin.com/2016_Election/" target="_blank" rel="noreferrer">went for President Trump in 2016</a>, indicate that Democrats are feeling confident about their candidate's chance to flip those states back to blue. You could attribute the last-ditch campaign shift to a number of &quot;October surprises&quot; — the <a class href="https://www.mic.com/p/the-5-most-nightmarish-moments-from-last-nights-presidential-debate-35340434">shocking debate performance</a> last week, the government's handling of the coronavirus crisis, or the nomination of <a class href="https://www.mic.com/p/who-is-amy-coney-barrett-a-guide-to-trumps-likely-supreme-court-pick-34657724">Judge Amy Coney Barrett</a> to the Supreme Court. But one thing appears certain: Democrats are liking their odds. </p><p>It's common political knowledge that presidential races are fought, run, and lost in just a handful of swing states. Yet it's also common knowledge that with finite resources — money, people power, and time — some states are predetermined as unwinnable, which is why you won't see Democratic presidential hopefuls spending much time in Kansas or encounter many Republicans in California. But a select few states hold outsize importance; consider how in 2012, Barack Obama won Ohio, Florida and Pennsylvania, and each of these states then flipped in Trump's favor four years later.</p><p>But in such an unprecedented election year, everything could be up for grabs, and Biden is in a sprint to reach voters in these states. This week the vice president is touring Florida, vying for the Sunshine State's 29 electoral votes and its <a class href="https://www.businessinsider.com/the-top-states-which-could-decide-biden-trump-presidential-election-2020" target="_blank" rel="noreferrer">huge electoral influence</a>. Even in a state like <a class href="https://thehill.com/homenews/campaign/519537-biden-maintains-lead-over-trump-in-pennsylvania-poll" target="_blank" rel="noreferrer">Pennsylvania</a>, with its large <a class href="https://www.inquirer.com/politics/election/rural-pennsylvania-voters-trump-biden-clinton-20201004.html" target="_blank" rel="noreferrer">population of white and rural voters</a> (and 20 electoral votes), Biden is maintaining his lead. The Biden campaign is also putting dollars into ballooned advertisements in Ohio, where there are 18 electoral votes on the table. <a class href="https://www.politico.com/news/2020/10/02/biden-ohio-swing-state-424696" target="_blank" rel="noreferrer">Polling from September</a> puts Trump and Biden neck-and-neck there, though some polls do report that Biden is leading.</p><p>&quot;We’re going to win Ohio,&quot; Sen. Sherrod Brown (D-Ohio) said in an interview, <a class href="https://www.politico.com/news/2020/10/02/biden-ohio-swing-state-424696" target="_blank" rel="noreferrer">per Politico</a>. &quot;Biden is the most pro-worker nominee of either party in a generation.&quot; Surrogates for presidential candidates are naturally going to ooze confidence when they stump on behalf of their choice, but this year there may be reason to believe fortune-telling statements like Brown's. The Trump administration is muddling through a disastrous economic recession, with Trump at risk of becoming the <a class href="https://www.washingtonexaminer.com/news/biden-says-trump-will-be-first-president-to-leave-office-with-fewer-jobs-than-when-he-started" target="_blank" rel="noreferrer">first president to leave office with an economy that has fewer jobs than the one he inherited</a>, if he does lose in November. Additionally, middle-class and working-class people in places like Ohio who have suffered during the coronavirus-induced economic downturn have seen just one $1,200 check from the Trump administration to help them weather seven months (and counting) of a crisis.</p><p>If anything, the shift in campaigning isn't surprising, but confirms what we've been seeing for a while. As Mic <a class href="https://www.mic.com/p/this-new-poll-shows-trump-trailing-where-he-should-be-winning-32834612">reported in early September,</a> &quot;Trump is trailing or underperforming in key — and surprising — electoral demographics. In particular, Trump is losing ground with men, tied with Biden among voters without college degrees, and trailing by a whopping 13 percentage points when it comes to suburban voters overall. Even with the poll's 1-point margin of error, the results show that Biden is winning suburban voters handily.&quot;</p><p>Gains in the top of the ticket may also be indicative of Democratic wins down the ballot. In deep-red states like <a class href="https://www.mic.com/p/is-south-carolina-really-in-play-for-the-democrats-35401623">South Carolina</a>, Trump and Biden are locked in a &quot;virtual tie,&quot; which could bolster challenger Jaime Harrison in his effort to oust incumbent Republican Sen. Lindsey Graham, one of Trump's loudest supporters. Even if Democrats are looking confident now, though, we'll have to wait until November to see what the voters really think.</p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/how-will-trumps-coronavirus-diagnosis-affect-the-election-37273810"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/2/5aee824c-946c-4764-818d-47d56f1a139b-getty-1228843082.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/2/5aee824c-946c-4764-818d-47d56f1a139b-getty-1228843082.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/10/2/5aee824c-946c-4764-818d-47d56f1a139b-getty-1228843082.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/10/2/5aee824c-946c-4764-818d-47d56f1a139b-getty-1228843082.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/10/2/5aee824c-946c-4764-818d-47d56f1a139b-getty-1228843082.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">How will Trump's coronavirus diagnosis affect the election?</h5><div class="bTp"><span>By </span><span class="wTG">Rafi Schwartz</span></div></div></a><a class="vVv" href="/p/dont-underestimate-the-power-of-the-putdown-in-a-presidential-debate-35267340"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/29/8a5088e5-bcb6-41a0-a383-b4ff5f9be18e-getty-1228768907.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/29/8a5088e5-bcb6-41a0-a383-b4ff5f9be18e-getty-1228768907.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/9/29/8a5088e5-bcb6-41a0-a383-b4ff5f9be18e-getty-1228768907.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/9/29/8a5088e5-bcb6-41a0-a383-b4ff5f9be18e-getty-1228768907.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/9/29/8a5088e5-bcb6-41a0-a383-b4ff5f9be18e-getty-1228768907.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Don’t underestimate the power of the putdown in a presidential debate</h5><div class="bTp"><span>By </span><span class="wTG">Chris Lamb</span></div></div></a><a class="vVv" href="/p/do-presidential-debates-even-matter-35250075"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/29/1d0e6532-9b18-4360-bc52-353bbba272e0-getty-1228758980.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/29/1d0e6532-9b18-4360-bc52-353bbba272e0-getty-1228758980.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/9/29/1d0e6532-9b18-4360-bc52-353bbba272e0-getty-1228758980.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/9/29/1d0e6532-9b18-4360-bc52-353bbba272e0-getty-1228758980.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/9/29/1d0e6532-9b18-4360-bc52-353bbba272e0-getty-1228758980.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Do presidential debates even matter?</h5><div class="bTp"><span>By </span><span class="wTG">Jacqui Germain</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="eZr iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://bustle.company/" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho"><span class="eEh">®</span> 2019 Mic. All rights reserved</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var t=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],e=0,n=t.length;e<n;e++)for(var r=t[e].split("."),i=0,o=r.length,a=window;i<o;i++)if(!(a=a[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+t.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/mic/2020/common-6a442a5e09.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/main-f91f0a2d52.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/vendors-5d0c6ac946.js"></script><script defer src="https://cdn2.bustle.com/mic/2020/ArticlePostPage-390f21885c.js"></script></body></html>