<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@mic" /><meta property="og:site_name" content="Mic" /><meta property="article:publisher" content="https://www.facebook.com/MicMedia" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/mic/2021/icon-2816baa1c0.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/common-a431ba19e5.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/graphik-reg-71e1673bee.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/mic/2021/micsans-6652a968b6.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/main-c264d64d6d.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/vendors-f0f0441d1e.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-da160ca49d.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/common-a431ba19e5.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/mic/2021/ArticlePostPage-868949c463.css" /><title>Conservative grifters are selling a cheap Chinese smartphone as a solution to Big Tech censorship</title><link rel="canonical" href="https://www.mic.com/p/conservative-grifters-are-selling-a-cheap-chinese-smartphone-as-a-solution-to-big-tech-censorship-82516048" /><link rel="amphtml" href="https://www.mic.com/p/conservative-grifters-are-selling-a-cheap-chinese-smartphone-as-a-solution-to-big-tech-censorship-82516048/amp" /><meta name="description" content="Apple and Google essentially have a duopoly over the smartphone market and use their dominance to their own benefit, stifling competition and milking money out of creators for the privilege of operating within their restrictive platforms. This is a…" /><meta property="og:url" content="https://www.mic.com/p/conservative-grifters-are-selling-a-cheap-chinese-smartphone-as-a-solution-to-big-tech-censorship-82516048" /><meta property="og:type" content="article" /><meta property="og:title" content="Conservative grifters are selling a cheap Chinese smartphone as a solution to Big Tech censorship" /><meta property="og:description" content="Apple and Google essentially have a duopoly over the smartphone market and use their dominance to their own benefit, stifling competition and milking money out of creators for the privilege of operating within their restrictive platforms. This is a…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ajdell" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"Conservative grifters are selling a cheap Chinese smartphone as a solution to Big Tech censorship","description":"Apple and Google essentially have a duopoly over the smartphone market and use their dominance to their own benefit, stifling competition and milking money out of creators for the privilege of operating within their restrictive platforms. This is a…","datePublished":"2021-07-16T18:25:03.780Z","dateModified":"2021-07-16T18:25:03.780Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mic.com/p/conservative-grifters-are-selling-a-cheap-chinese-smartphone-as-a-solution-to-big-tech-censorship-82516048"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"AJ Dellinger","url":"https://www.mic.com/profile/aj-dellinger-17944492"}],"publisher":{"@type":"Organization","name":"Mic","url":"https://www.mic.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/mic/2021/logo-sdata-3546262bae.png","width":"118","height":"60"}},"articleSection":"Innovation","creator":["AJ Dellinger"],"keywords":["Politics","Tech","politics","news","tech","homepage","innovation"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mic.com/innovation","name":"Innovation"}}]}]}]</script></head><body><div><input class="eJ_ TdG" id="navCheckbox" type="checkbox" /><header class="qpa"><div class="emK"><input class="fzc" id="searchCheckbox" type="checkbox" /><div class="kqs"><a class="OLZ" href="/" title="Mic"></a><label aria-haspopup="true" for="navCheckbox" class="VuB Rol"><div class="tod"></div><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div><div class="IzD"><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Mic" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Mic..." aria-label="Search Mic" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="JOV"><div class="vxZ dVN"><img src="https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=414&amp;h=233&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 1020w, https://imgix.bustle.com/uploads/image/2021/7/16/c0378cf2-b3af-4a58-8e38-fcf3a72939ef-screen-shot-2021-07-16-at-14719-pm.png?w=1020&amp;h=576&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2040w" sizes="(min-width:768px) 1020px, 414px" alt class="Eds dny" /></div><cite class="Znc"><a href="https://twitter.com/erikfinman/status/1415328529034715141" target="_blank" rel="noreferrer">Screenshot/Twitter/Erik Finman</a></cite><div class="AYE"><h1 class="Xwq">Conservative grifters are selling a cheap Chinese smartphone as a solution to Big Tech censorship</h1></div><div class="QBc CGb"><div class="cuN"><div class="adWrapper INm zVG"><div></div></div><div class="laD byline"><span>By </span><a href="/profile/aj-dellinger-17944492" class="Neu">AJ Dellinger</a></div><div class="KET"><time datetime="2021-07-16T18:25:03.780Z">July 16, 2021</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mic.com%2Fp%2Fconservative-grifters-are-selling-a-cheap-chinese-smartphone-as-a-solution-to-big-tech-censorship-82516048%3Futm_term%3Dshare" title="Share" class="CIM" target="_blank" rel="noreferrer"><button class="pAJ ETQ rLb"><span class="qEI"><i class="zCc"></i></span><span class="DhS">Share</span></button></a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>Apple and Google essentially have a duopoly over the smartphone market and use their dominance to their own benefit, stifling competition and milking money out of creators for the privilege of operating within their restrictive platforms. This is a very real and legitimate issue that hurts all kinds of people, from <a class href="https://www.latimes.com/business/technology/story/2021-03-24/federal-agencies-subpoena-google-personal-information" target="_blank" rel="noreferrer">activists worried about government surveillance</a> to app-makers who <a class href="https://www.washingtonpost.com/technology/2019/09/05/how-apple-uses-its-app-store-copy-best-ideas/" target="_blank" rel="noreferrer">have their ideas copied and stolen</a>. It is a problem that deserves <a class href="https://www.cnet.com/tech/services-and-software/apple-and-google-mobile-ecosystem-dominance-under-scrutiny-by-uk-antitrust-regulator/" target="_blank" rel="noreferrer">legitimate regulatory scrutiny</a>, intervention, and real competition.</p><p>Instead, we got the Freedom Phone — an unserious solution brought to you by grifters who pretend to care about the problems with Big Tech, but really only care about making a buck off their gullible audience. The creation of <a class href="https://www.investopedia.com/news/who-erik-finman-bitcoin-millionaire-teenager/" target="_blank" rel="noreferrer">supposed Bitcoin billionaire</a> Erik Finman, Freedom Phone is marketed as an &quot;uncensorable&quot; smartphone, serving as a home for apps that have been banned from the Apple App Store and Google Play Store. In a video <a class href="https://twitter.com/erikfinman/status/1415328529034715141" target="_blank" rel="noreferrer">announcing</a> the phone, Finman calls the device &quot;the best phone in the world,&quot; capable of doing &quot;everything your current phone does, except censor you and spy on you.&quot; He also promises that the phone won't track your activity or data.</p><p>How exactly does Finman accomplish this? Well, according to the Freedom Phone's website, he's developed an operating system called FreedomOS, which is billed as &quot;the first mass-marketable mobile phone operating system based on free speech.&quot; Finman also claims that the phone's app store, dubbed the PatriApp Store, will never censor or ban apps. In fact, it comes pre-loaded with the apps that have been scrutinized by Big Tech: <a class href="https://www.mic.com/p/apple-is-letting-parler-return-to-the-app-store-73552048">Parler</a>, far-right news outlets NewsMax and One America News, YouTube knock-off Rumble, and ... <em>Fortnite</em>? Apparently <a class href="https://www.mic.com/p/the-facebook-apple-feud-explained-51552126">beefing with Apple</a> is enough to get you a slot on the Freedom Phone home screen.</p><div class="XeQ"><blockquote class="twitter-tweet" data-tweetid="1415328529034715141"><a href="https://twitter.com/erikfinman/status/1415328529034715141"></a></blockquote></div><p>Truthfully, this is some great marketing for conservatives who feel like they are being unjustly targeted and censored by Big Tech (though are weirdly silent when <a class href="https://www.mic.com/p/facebook-suspended-the-accounts-of-environmental-activists-trying-to-plan-a-protest-34580215">environmentalists</a> or <a class href="https://www.mic.com/p/facebook-is-allegedly-censoring-pro-palestine-voices-so-activists-are-tanking-its-app-store-reviews-80052740">Pro-Palestinian activists</a> get banned or suspended). But if you've ever shopped for a smartphone before, there's a lot of information missing. For example: What are the technical specs for the phone? The Freedom Phone website doesn't say, other than to note it has &quot;Large Storage. 6-inch Screen. Great Camera.&quot; And if you're privacy-minded, you might be curious about the source code of this brand-new operating system or want to know where the phone is manufactured — details that are also absent from any of the Freedom Phone's slick marketing.</p><p>While Finman has not been forthright with this information, you can certainly find it on your own. All you have to do is go to his original announcement post on Twitter and scroll down to the replies that he has chosen to hide. There you'll find out plenty of information about the Freedom Phone — because it's actually not a new device. </p><p>While Finman is pushing the Freedom Phone for $499, you can find it for much cheaper without the conservative catnip branding attached to it. It's a re-skinned <a class href="https://www.amazon.com/dp/B0919XTB6M/ref=cm_sw_r_as_gl_api_glt_fabc_dl_14AQXZ2EGDHP33NWPNPK?linkCode=ml1&amp;tag=barnacnerdg08-20" target="_blank" rel="noreferrer">Umidigi A9 Pro</a> — a cheap smartphone produced by a Chinese company that can be purchased for $119. Matthew Hickey, co-founder of the cybersecurity firm Hacker House, told <a class href="https://www.dailydot.com/debug/freedom-phone-security-issues/" target="_blank" rel="noreferrer">the Daily Dot</a> that the Freedom Phone appeared to be a &quot;drop-shipped&quot; device that can be &quot;bought and shipped in bulk from Asia with custom logos and branding so as to give the appearance of a phone that has been designed for a unique purpose.&quot;</p><p>Finman <a class href="https://www.thedailybeast.com/maga-worlds-freedom-phone-actually-budget-chinese-phone?ref=home" target="_blank" rel="noreferrer">confirmed to The Daily Beast</a> that the Freedom Phone is manufactured by Umidigi, a company headquartered in China. The phone uses a processor from Taiwanese company MediaTek, which has been roundly criticized for its lax security protocols, which have resulted in <a class href="https://www.xda-developers.com/mediatek-su-rootkit-exploit/" target="_blank" rel="noreferrer">dangerous exploits</a>. In 2019, <a class href="https://www.reuters.com/article/us-northkorea-smartphones-insight/how-a-sanctions-busting-smartphone-business-thrives-in-north-korea-idUSKBN1WB01Z" target="_blank" rel="noreferrer"><em>Reuters</em> reported</a> that MediaTek chips were used in smartphones manufactured by the North Korean government because they were easy to manipulate in order to create surveillance backdoors.</p><p>As for FreedomOS, Finman <a class href="https://www.thedailybeast.com/maga-worlds-freedom-phone-actually-budget-chinese-phone?ref=home" target="_blank" rel="noreferrer">told The Daily Beast</a> that it is based off Google's Android operating system. What that appears to mean is that it is actually just Android with a custom skin. <a class href="https://github.com/agravelot/FreedomOS" target="_blank" rel="noreferrer">FreedomOS</a> is an actual thing — a modified version of Android that has been defunct for three years now. It's not clear if Finman simply tapped this existing Android spin-off, or if he's created his own version of it, but it doesn't really matter either way: The Freedom Phone runs Android. The apps that it comes pre-loaded with are Android apps. So much for breaking free of Big Tech.</p><p>Of course, none of that has stopped the congregation of conservative grifters who have happily endorsed the Freedom Phone, even though they aren't actually using the device. Anna Khait, former <em>Survivor</em> contestant and current <a class href="https://www.thedailybeast.com/survivor-contestant-worked-as-undercover-honey-pot-targeting-dems" target="_blank" rel="noreferrer">tool of right-wing propaganda machine Project Veritas</a>, <a class href="https://www.youtube.com/watch?v=_uH9BKT_NOY" target="_blank" rel="noreferrer">told her audience on YouTube</a> that the phone was not an Android device and that it was manufactured entirely in America, both claims that are untrue. Candace Owens <a class href="https://twitter.com/RealCandaceO/status/1415426934356512777" target="_blank" rel="noreferrer">told her Twitter followers</a> to be part of the &quot;solution against Google and Apple&quot; — via a message <a class href="https://twitter.com/DJJudd/status/1416028799280586752" target="_blank" rel="noreferrer">sent from an iPhone</a>. Jack Posobiec called the device &quot;<a class href="https://twitter.com/JackPosobiec/status/1415400868032221194" target="_blank" rel="noreferrer">epic</a>.&quot; Both conservative commentators told their followers to use a discount code to get 10% off their purchase of the Freedom Phone, which appears to be a part of an <a class href="https://partners.freedomphone.com/" target="_blank" rel="noreferrer">affiliate program</a> that kicks back up to $50 for each sale.</p><p>The Freedom Phone is, to use a technical term, a load of shit. It's a grift. It's a cheap and unsecure smartphone with a bunch of buzzwords applied to it, which apparently makes it worth a 400% markup. The guy who made it is hiding important details, the people promoting it don't even use it, and it solves exactly zero of the problems that it claims to. The Freedom Phone isn't about freeing people from the very real duopoly that dominates the smartphone market — it's about freeing people of their money, while charlatans pad their own pocketbooks.</p></div></div></article><aside class="fsd jdc"><div class="yUH"><div class="lMQ"><div class="zem">More like this</div><div class="Fjb"><a class="vVv" href="/p/i-watched-spike-lees-cryptocurrency-ad-so-you-dont-have-to-82499737"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/7/15/f3ff645e-bc00-4e92-a4fc-f1fc5fdb2e00-getty-1233945678.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/7/15/f3ff645e-bc00-4e92-a4fc-f1fc5fdb2e00-getty-1233945678.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/7/15/f3ff645e-bc00-4e92-a4fc-f1fc5fdb2e00-getty-1233945678.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/7/15/f3ff645e-bc00-4e92-a4fc-f1fc5fdb2e00-getty-1233945678.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/7/15/f3ff645e-bc00-4e92-a4fc-f1fc5fdb2e00-getty-1233945678.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">I watched Spike Lee's cryptocurrency ad so you don't have to</div><div class="bTp"><span>By </span><span class="wTG">AJ Dellinger</span></div></div></a><a class="vVv" href="/p/mississippi-has-the-lowest-vaccination-rate-in-the-country-facebook-isnt-helping-82493438"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/shutterstock/2021/7/14/420d6319-0e8d-4ef2-a135-8714254c2675-shutterstock-1866637708.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/shutterstock/2021/7/14/420d6319-0e8d-4ef2-a135-8714254c2675-shutterstock-1866637708.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/shutterstock/2021/7/14/420d6319-0e8d-4ef2-a135-8714254c2675-shutterstock-1866637708.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/shutterstock/2021/7/14/420d6319-0e8d-4ef2-a135-8714254c2675-shutterstock-1866637708.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/shutterstock/2021/7/14/420d6319-0e8d-4ef2-a135-8714254c2675-shutterstock-1866637708.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">Mississippi has the lowest vaccination rate in the country, and Facebook isn't helping</div><div class="bTp"><span>By </span><span class="wTG">Vanessa Taylor</span></div></div></a><a class="vVv" href="/p/trumps-big-tech-case-is-a-joke-of-a-lawsuit-but-a-hell-of-a-grift-82422799"><div class="OOM"><div class="vxZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/7/8/c28f9332-0f5a-4efe-a6a0-7c1cbdee1411-getty-1327493802.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/7/8/c28f9332-0f5a-4efe-a6a0-7c1cbdee1411-getty-1327493802.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 100w, https://imgix.bustle.com/uploads/getty/2021/7/8/c28f9332-0f5a-4efe-a6a0-7c1cbdee1411-getty-1327493802.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2021/7/8/c28f9332-0f5a-4efe-a6a0-7c1cbdee1411-getty-1327493802.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 120w, https://imgix.bustle.com/uploads/getty/2021/7/8/c28f9332-0f5a-4efe-a6a0-7c1cbdee1411-getty-1327493802.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><div class="DlL">Trump's big tech case is a joke of a lawsuit, but a hell of a grift</div><div class="bTp"><span>By </span><span class="wTG">Rafi Schwartz</span></div></div></a></div></div><div class="lMQ"><div class="zem eCm">Stay up to date</div><div class="Bsv"><h2 class="oHg">Stories that fuel conversations.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="MIC" /><input name="newsletters" type="hidden" value="micCheck" /><div class="gaj"><label class="zVH">Enter your email address:</label><input placeholder="email@email.com" autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj"><span class="DhS">Sign up</span></button></div></form></div></div></div></aside><div class="PwM"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><nav class="zwX"><div class="XqE"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="eWo"><a href="/current" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/158b1ca0-d50b-4a3d-8d3f-f8840d516167-current.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Current</span></a><a href="/innovation" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/49413f37-bc91-48eb-b89d-29360c62ef5c-tech.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Innovation</span></a><a href="/wellbeing" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/45f714c4-2f9d-4c41-bafe-f1a94d0f41c2-wellbeing.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Wellbeing</span></a><a href="/culture" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/image/2020/4/30/b4c72faf-26b0-4338-b9f3-d1b4808cdff9-culture.png?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Culture</span></a><a href="/election-2020-make-it-count" class="fzk"><div class="vxZ iez"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=414&amp;h=69&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 415w, https://imgix.bustle.com/uploads/getty/2020/10/9/46584cf5-2bcb-4261-adcf-9c6550b3f1ca-getty-1278547886.jpg?w=415&amp;h=502&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 830w" sizes="(min-width:768px) 415px, 414px" alt class="Eds" /></noscript></div><span>Election</span></a></div><div class="EGw TZm"><div class="Amc">Company</div><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About Us</a><a href="/masthead" class="fxq">Masthead</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/terms" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/archive" class="fxq">Archive</a></div><div class="EGw"><div class="Amc">Connect With Mic</div><div><a href="https://www.facebook.com/MicMedia" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/mic" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.youtube.com/user/micmediavideo" title="Youtube" target="_blank" rel="noreferrer" class="eaq"><i class="RSD"></i></a><a href="https://micdotcom.tumblr.com/" title="Tumblr" target="_blank" rel="noreferrer" class="eaq"><i class="UZY"></i></a><a href="https://www.instagram.com/mic/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></div><div class="dho">© 2021 Bustle Digital Group. All rights reserved.</div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-key="-1531280059">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/mic/2021/main-c264d64d6d.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/vendors-f0f0441d1e.js"></script><script defer src="https://cdn2.bustle.com/mic/2021/ArticlePostPage-da160ca49d.js"></script></body></html>